<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Praktyczne porady: rękawiczki, paski i zegarki męskie | Przegląd Dziennikarski</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://przegladdziennikarski.pl/xmlrpc.php" />
    <meta property="og:image" content="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka.jpg" /><meta name="author" content="Jan Adamski">
<link rel="icon" type="image/png" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Kanał z wpisami" href="http://przegladdziennikarski.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Kanał z komentarzami" href="http://przegladdziennikarski.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Praktyczne porady: rękawiczki, paski i zegarki męskie Kanał z komentarzami" href="http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/przegladdziennikarski.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fresh-shortcodes-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/stylesheets/fresh-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://przegladdziennikarski.pl/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-6125808-15';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6125808-15', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://przegladdziennikarski.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://przegladdziennikarski.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://przegladdziennikarski.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pep Guardiola – nowy impuls drużyny…' href='http://przegladdziennikarski.pl/pep-guardiola-nowy-impuls-druzyny/' />
<link rel='next' title='&#8222;Największe kłamstwa w historii&#8221; F. Fabian (recenzja książki)' href='http://przegladdziennikarski.pl/najwieksze-klamstwa-w-historii-f-fabian-recenzja-ksiazki/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/" />
<link rel='shortlink' href='http://przegladdziennikarski.pl/?p=14741' />
<link rel="alternate" type="application/json+oembed" href="http://przegladdziennikarski.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpraktyczne-porady-rekawiczki-paski-i-zegarki-meskie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://przegladdziennikarski.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpraktyczne-porady-rekawiczki-paski-i-zegarki-meskie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/przegladdziennikarski.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/przegladdziennikarski.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-14741 single-format-standard praktyczne-porady-rekawiczki-paski-i-zegarki-meskie wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-11728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11728"><a href="http://przegladdziennikarski.pl/"><img src="http://krogalinskidbox.dbox.pl/wp-content/themes/Newspaper/images/icons/home-icon.png"  class="home-icon"alt="START"></a></li>
<li id="menu-item-11729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11729"><a href="http://przegladdziennikarski.pl/category/swiat/">Świat</a></li>
<li id="menu-item-11727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11727"><a href="http://przegladdziennikarski.pl/category/polska/">Kraj<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie</a></li>
</ul>
</li>
<li id="menu-item-12291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12291"><a href="http://przegladdziennikarski.pl/category/biznes/">Biznes</a></li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12109"><a href="http://przegladdziennikarski.pl/category/hobby/">Hobby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/turystyka/">Turystyka</a></li>
</ul>
</li>
<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11953"><a href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/punkt-widzenia/">Punkt widzenia</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/zdrowie/">Zdrowie i pielęgnacja</a></li>
</ul>
</li>
<li id="menu-item-11730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11730"><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing</a></li>
<li id="menu-item-12110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12110"><a href="http://przegladdziennikarski.pl/category/historia/">Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://przegladdziennikarski.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Łódź</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                czwartek, Czerwiec 29, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Zaloguj się / Dołącz</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-12326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-12326"><a href="http://przegladdziennikarski.pl/category/galeria/">Galeria</a></li>
<li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11736"><a href="http://przegladdziennikarski.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-12160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12160"><a href="http://przegladdziennikarski.pl/contact/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://przegladdziennikarski.pl/">
                <img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
                <span class="td-visual-hidden">Przegląd Dziennikarski</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://przegladdziennikarski.pl/">
			<img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo-light.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://przegladdziennikarski.pl/">
			<img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11728"><a href="http://przegladdziennikarski.pl/"><img src="http://krogalinskidbox.dbox.pl/wp-content/themes/Newspaper/images/icons/home-icon.png"  class="home-icon"alt="START"></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11729"><a href="http://przegladdziennikarski.pl/category/swiat/">Świat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11727"><a href="http://przegladdziennikarski.pl/category/polska/">Kraj</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5954da548dd00_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5954da548dd00" ><script>var block_td_uid_1_5954da548dd00 = new tdBlock();
block_td_uid_1_5954da548dd00.id = "td_uid_1_5954da548dd00";
block_td_uid_1_5954da548dd00.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_5954da548dd00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5954da548dd00_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5954da548dd00.td_column_number = "3";
block_td_uid_1_5954da548dd00.block_type = "td_block_mega_menu";
block_td_uid_1_5954da548dd00.post_count = "4";
block_td_uid_1_5954da548dd00.found_posts = "165";
block_td_uid_1_5954da548dd00.header_color = "";
block_td_uid_1_5954da548dd00.ajax_pagination_infinite_stop = "";
block_td_uid_1_5954da548dd00.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_1_5954da548dd00);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5954da548dd00" id="td_uid_2_5954da548f7ce" data-td_block_id="td_uid_1_5954da548dd00" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/polska/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_5954da548dd00"  id="td_uid_3_5954da548f85f" data-td_block_id="td_uid_1_5954da548dd00" data-td_filter_value="11372" href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj</a><a class="mega-menu-sub-cat-td_uid_1_5954da548dd00"  id="td_uid_4_5954da548f8ea" data-td_block_id="td_uid_1_5954da548dd00" data-td_filter_value="12" href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie</a></div></div><div id=td_uid_1_5954da548dd00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/polska-forteca/" rel="bookmark" title="Polska forteca"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polska forteca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/polska-forteca/" rel="bookmark" title="Polska forteca">Polska forteca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/przestrzegac-a-nie-zmieniac-konstytucje-rp/" rel="bookmark" title="Przestrzegać, a nie zmieniać Konstytucję RP"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-218x150.png" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-218x150.png 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Przestrzegać, a nie zmieniać Konstytucję RP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/przestrzegac-a-nie-zmieniac-konstytucje-rp/" rel="bookmark" title="Przestrzegać, a nie zmieniać Konstytucję RP">Przestrzegać, a nie zmieniać Konstytucję RP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/niepelnosprawnosc-nie-jest-ograniczeniem/" rel="bookmark" title="Niepełnosprawność nie jest ograniczeniem"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niepełnosprawność nie jest ograniczeniem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/niepelnosprawnosc-nie-jest-ograniczeniem/" rel="bookmark" title="Niepełnosprawność nie jest ograniczeniem">Niepełnosprawność nie jest ograniczeniem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/pis-slabnie-a-opozycja-jest-w-rozsypce/" rel="bookmark" title="PiS słabnie, a opozycja wciąż jest w rozsypce"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/08/polska-orzel-kraj-godlo-flaga-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/08/polska-orzel-kraj-godlo-flaga-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/08/polska-orzel-kraj-godlo-flaga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PiS słabnie, a opozycja wciąż jest w rozsypce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/pis-slabnie-a-opozycja-jest-w-rozsypce/" rel="bookmark" title="PiS słabnie, a opozycja wciąż jest w rozsypce">PiS słabnie, a opozycja wciąż jest w rozsypce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5954da548dd00" data-td_block_id="td_uid_1_5954da548dd00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5954da548dd00" data-td_block_id="td_uid_1_5954da548dd00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12291"><a href="http://przegladdziennikarski.pl/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12109"><a href="http://przegladdziennikarski.pl/category/hobby/">Hobby</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5954da5493ce3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5954da5493ce3" ><script>var block_td_uid_5_5954da5493ce3 = new tdBlock();
block_td_uid_5_5954da5493ce3.id = "td_uid_5_5954da5493ce3";
block_td_uid_5_5954da5493ce3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11044","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_5954da5493ce3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5954da5493ce3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5954da5493ce3.td_column_number = "3";
block_td_uid_5_5954da5493ce3.block_type = "td_block_mega_menu";
block_td_uid_5_5954da5493ce3.post_count = "4";
block_td_uid_5_5954da5493ce3.found_posts = "264";
block_td_uid_5_5954da5493ce3.header_color = "";
block_td_uid_5_5954da5493ce3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5954da5493ce3.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_5_5954da5493ce3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5954da5493ce3" id="td_uid_6_5954da5499bf4" data-td_block_id="td_uid_5_5954da5493ce3" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/hobby/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_5_5954da5493ce3"  id="td_uid_7_5954da5499c83" data-td_block_id="td_uid_5_5954da5493ce3" data-td_filter_value="11046" href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a><a class="mega-menu-sub-cat-td_uid_5_5954da5493ce3"  id="td_uid_8_5954da5499d13" data-td_block_id="td_uid_5_5954da5493ce3" data-td_filter_value="6115" href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_5_5954da5493ce3"  id="td_uid_9_5954da5499d9d" data-td_block_id="td_uid_5_5954da5493ce3" data-td_filter_value="6269" href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a><a class="mega-menu-sub-cat-td_uid_5_5954da5493ce3"  id="td_uid_10_5954da5499e25" data-td_block_id="td_uid_5_5954da5493ce3" data-td_filter_value="6111" href="http://przegladdziennikarski.pl/category/hobby/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_5_5954da5493ce3"  id="td_uid_11_5954da5499ea8" data-td_block_id="td_uid_5_5954da5493ce3" data-td_filter_value="11045" href="http://przegladdziennikarski.pl/category/hobby/turystyka/">Turystyka</a></div></div><div id=td_uid_5_5954da5493ce3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/pat-nixon-milczacy-cien-richarda-nixona/" rel="bookmark" title="Pat Nixon &#8211; &#8222;milczący cień&#8221; Richarda Nixona"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Pat-Nixon-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Pat-Nixon-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Pat-Nixon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pat Nixon &#8211; &#8222;milczący cień&#8221; Richarda Nixona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/pat-nixon-milczacy-cien-richarda-nixona/" rel="bookmark" title="Pat Nixon &#8211; &#8222;milczący cień&#8221; Richarda Nixona">Pat Nixon &#8211; &#8222;milczący cień&#8221; Richarda Nixona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/mistrzostwa-europy-u-21-teraz-czas-na-mlodych/" rel="bookmark" title="Mistrzostwa Europy U-21. Teraz czas na młodych!"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Under-21-championship-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Under-21-championship-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Under-21-championship-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mistrzostwa Europy U-21. Teraz czas na młodych!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/mistrzostwa-europy-u-21-teraz-czas-na-mlodych/" rel="bookmark" title="Mistrzostwa Europy U-21. Teraz czas na młodych!">Mistrzostwa Europy U-21. Teraz czas na młodych!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/eliminacje-mistrzostw-swiata-mecz-polska-rumunia/" rel="bookmark" title="Eliminacje Mistrzostw Świata: Mecz Polska – Rumunia"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przegląd-Dziennikarski-mecz-wiadomości24.pl-—-kopia-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przegląd-Dziennikarski-mecz-wiadomości24.pl-—-kopia-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przegląd-Dziennikarski-mecz-wiadomości24.pl-—-kopia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eliminacje Mistrzostw Świata: Mecz Polska – Rumunia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/eliminacje-mistrzostw-swiata-mecz-polska-rumunia/" rel="bookmark" title="Eliminacje Mistrzostw Świata: Mecz Polska – Rumunia">Eliminacje Mistrzostw Świata: Mecz Polska – Rumunia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/puchar-niemiec-final-eintracht-frankfurt-borussia-dortmund/" rel="bookmark" title="Puchar Niemiec: Finał: Eintracht Frankfurt – Borussia Dortmund"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/1...-DSC_0024-1-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/1...-DSC_0024-1-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/11/1...-DSC_0024-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puchar Niemiec: Finał: Eintracht Frankfurt – Borussia Dortmund"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/puchar-niemiec-final-eintracht-frankfurt-borussia-dortmund/" rel="bookmark" title="Puchar Niemiec: Finał: Eintracht Frankfurt – Borussia Dortmund">Puchar Niemiec: Finał: Eintracht Frankfurt – Borussia Dortmund</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5954da5493ce3" data-td_block_id="td_uid_5_5954da5493ce3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5954da5493ce3" data-td_block_id="td_uid_5_5954da5493ce3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11953"><a href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5954da549d212_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5954da549d212" ><script>var block_td_uid_12_5954da549d212 = new tdBlock();
block_td_uid_12_5954da549d212.id = "td_uid_12_5954da549d212";
block_td_uid_12_5954da549d212.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11047","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_12_5954da549d212_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5954da549d212_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5954da549d212.td_column_number = "3";
block_td_uid_12_5954da549d212.block_type = "td_block_mega_menu";
block_td_uid_12_5954da549d212.post_count = "4";
block_td_uid_12_5954da549d212.found_posts = "190";
block_td_uid_12_5954da549d212.header_color = "";
block_td_uid_12_5954da549d212.ajax_pagination_infinite_stop = "";
block_td_uid_12_5954da549d212.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_12_5954da549d212);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5954da549d212" id="td_uid_13_5954da549f440" data-td_block_id="td_uid_12_5954da549d212" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/styl-zycia/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_12_5954da549d212"  id="td_uid_14_5954da549f4d4" data-td_block_id="td_uid_12_5954da549d212" data-td_filter_value="11048" href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a><a class="mega-menu-sub-cat-td_uid_12_5954da549d212"  id="td_uid_15_5954da549f564" data-td_block_id="td_uid_12_5954da549d212" data-td_filter_value="8713" href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_12_5954da549d212"  id="td_uid_16_5954da549f5ed" data-td_block_id="td_uid_12_5954da549d212" data-td_filter_value="11064" href="http://przegladdziennikarski.pl/category/styl-zycia/punkt-widzenia/">Punkt widzenia</a><a class="mega-menu-sub-cat-td_uid_12_5954da549d212"  id="td_uid_17_5954da549f674" data-td_block_id="td_uid_12_5954da549d212" data-td_filter_value="11063" href="http://przegladdziennikarski.pl/category/styl-zycia/zdrowie/">Zdrowie i pielęgnacja</a></div></div><div id=td_uid_12_5954da549d212 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/modowe-wpadki-i-przykazania-czyli-jak-sie-wlasciwie-ubrac-na-dana-okazje/" rel="bookmark" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/modowe-wpadki-i-przykazania-czyli-jak-sie-wlasciwie-ubrac-na-dana-okazje/" rel="bookmark" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję">Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/przywiazanie-do-wlasnych-przekonan/" rel="bookmark" title="Przywiązani(e) do własnych przekonań"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-300x205.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-768x526.jpg 768w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-696x476.jpg 696w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-614x420.jpg 614w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz.jpg 928w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Przywiązani(e) do własnych przekonań"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/przywiazanie-do-wlasnych-przekonan/" rel="bookmark" title="Przywiązani(e) do własnych przekonań">Przywiązani(e) do własnych przekonań</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/garnitur-welniany-poliestrowy-flanelowy-tweedowy-bawelniany/" rel="bookmark" title="Garnitur wełniany, poliestrowy, flanelowy, tweedowy, bawełniany?"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_19-e1441650066317-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_19-e1441650066317-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_19-e1441650066317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Garnitur wełniany, poliestrowy, flanelowy, tweedowy, bawełniany?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/garnitur-welniany-poliestrowy-flanelowy-tweedowy-bawelniany/" rel="bookmark" title="Garnitur wełniany, poliestrowy, flanelowy, tweedowy, bawełniany?">Garnitur wełniany, poliestrowy, flanelowy, tweedowy, bawełniany?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/gdzie-sie-podziali-mezczyzni/" rel="bookmark" title="Gdzie się podziali mężczyźni?"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/05/Will-Jaden-Smith-genderfluid-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/05/Will-Jaden-Smith-genderfluid-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/05/Will-Jaden-Smith-genderfluid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gdzie się podziali mężczyźni?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/gdzie-sie-podziali-mezczyzni/" rel="bookmark" title="Gdzie się podziali mężczyźni?">Gdzie się podziali mężczyźni?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5954da549d212" data-td_block_id="td_uid_12_5954da549d212"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5954da549d212" data-td_block_id="td_uid_12_5954da549d212"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11730"><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12110"><a href="http://przegladdziennikarski.pl/category/historia/">Historia</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://przegladdziennikarski.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://przegladdziennikarski.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Styl życia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://przegladdziennikarski.pl/category/styl-zycia/">
                                  <span itemprop="name">Styl życia</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Moda" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">
                                  <span itemprop="name">Moda</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Praktyczne porady: rękawiczki, paski i zegarki męskie</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14741" class="post-14741 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-angular-momentum tag-czeslaw-jamrozinski tag-jan-adamski tag-jan-koziarski tag-meski-pasek tag-meskie-dodatki tag-meskie-rekawiczki tag-moda-meska tag-tomasz-kowalski" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia</a></li><li class="entry-category"><a  href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Praktyczne porady: rękawiczki, paski i zegarki męskie</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://przegladdziennikarski.pl/author/janadamski/">Jan Adamski</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-30T13:27:12+00:00" >30 marca 2017</time></span>                    <div class="td-post-comments"><a href="http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/#comments"><i class="td-icon-comments"></i>5</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14741">315</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpraktyczne-porady-rekawiczki-paski-i-zegarki-meskie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podziel się na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Praktyczne+porady%3A+r%C4%99kawiczki%2C+paski+i+zegarki+m%C4%99skie&url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpraktyczne-porady-rekawiczki-paski-i-zegarki-meskie%2F&via=Przegl%C4%85d+Dziennikarski"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet (Ćwierkaj) na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/&amp;media=http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka.jpg&description=Praktyczne+porady%3A+r%C4%99kawiczki%2C+paski+i+zegarki+m%C4%99skie" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Praktyczne+porady%3A+r%C4%99kawiczki%2C+paski+i+zegarki+m%C4%99skie%20-%20http%3A%2F%2Fprzegladdziennikarski.pl%2Fpraktyczne-porady-rekawiczki-paski-i-zegarki-meskie%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka.jpg" data-caption="Wyłogi kołnierzyka powinny się skrywać pod klapami marynarki (Wyjątkiem są koszule tab-collar i pin-collar. Ich wyłogi są ściągnięte przez łącznik lub spinkę, przez co nie mogą sięgać do klap marynarki). A na marginesie: kiedy polskie firmy odzieżowe nauczą się szyć marynarki z takimi klapami?"><img width="696" height="461" class="entry-thumb td-modal-image" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka-696x461.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka-696x461.jpg 696w, http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka-300x199.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka.jpg 733w, http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka-633x420.jpg 633w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="kolnierz marynarka"/></a><figcaption class="wp-caption-text">Wyłogi kołnierzyka powinny się skrywać pod klapami marynarki (Wyjątkiem są koszule tab-collar i pin-collar. Ich wyłogi są ściągnięte przez łącznik lub spinkę, przez co nie mogą sięgać do klap marynarki). A na marginesie: kiedy polskie firmy odzieżowe nauczą się szyć marynarki z takimi klapami?</figcaption></figure></div>
        <p style="text-align: justify;"><strong>O stylu i klasie mężczyzny świadczą nie tylko główne składniki ubioru, takie jak: buty, garnitur, koszula, krawat (kolejność nieprzypadkowa), ale także drobiazgi które są zwykle mało widoczne. </strong></p>
<p style="text-align: center;"><span style="text-decoration: underline;">RĘKAWICZKI</span></p>
<p style="text-align: justify;">W ciągu kilku ostatnich dekad <strong><em>rękawiczki</em></strong> zmieniły swoją rolę w męskich stylizacjach. Od roli wyraźnie dekoracyjnej, podkreślającej styl i elegancję, przeszły do roli czysto użytkowej – ochrony dłoni przed chłodem. Kiedyś było absolutnie niedopuszczalne, żeby mężczyzna w płaszczu nie miał nakrycia głowy i rękawiczek; dziś często nie ma ani jednego, ani drugiego. Nie piszę tego z naganą; po prostu zmienił się sposób życia, szczególnie w miastach. Dziś na ogół nie pokonuje się pieszo dużych odległości; wiele osób porusza się własnymi samochodami, przemierzając odcinki pomiędzy jednym a drugim parkingiem podziemnym. A wracając do rękawiczek warto zauważyć, że czarne rękawiczki – dziś najbardziej rozpowszechnione – kilkadziesiąt lat temu prawie nie występowały. Za to powszechne były inne, których z kolei ze świecą szukać dzisiaj: irchowe rękawiczki ze skóry jelenia, w kolorze żółtobeżowym.</p>
<p style="text-align: justify;">Eleganckie rękawiczki to rękawiczki skórzane. Najczęściej są wykonane ze skóry owczej, bydlęcej lub cielęcej. Rękawiczki ze skóry jelenia będą bardziej miękkie i delikatne, a jednocześnie ciepłe. Rękawiczki ze skóry koziej, specjalnie preparowanej, pozwolą na obsługę ekranów dotykowych. Rękawiczki ze skóry pekari mają bardzo specyficzną fakturę, która nadaje skórze głębi. Rękawiczki wiosenno-jesienne najczęściej nie posiadają ani ocieplenia, ani nawet podszewki, natomiast rękawiczki na zimę powinny mieć warstwę ocieplającą. Stylowe rękawiczki dobrej klasy mają ocieplenie wełniane, a te najlepsze – kaszmirowe. Kaszmir to zdecydowanie najlepszy materiał na ocieplenie rękawiczek, gdyż nie tylko posiada doskonałe właściwości termoizolacyjne, ale w dodatku jest bardzo miły w dotyku. Żeby obniżyć koszty, a w efekcie cenę, producenci rękawiczek często stosują na ocieplenie, różne tkaniny z włókien sztucznych, niekiedy też tkaniny techniczne, których zadaniem jest odprowadzanie wilgoci na zewnątrz. Ciekawym rozwiązaniem jest szycie zewnętrznej warstwy rękawiczek, z dwóch różnych materiałów; np. skóry i wełny (często tweedu). Daje to bardzo ciekawy efekt, przy czym warto zwrócić uwagę, że można spotkać zarówno rękawiczki w konfiguracji: skóra po wewnętrznej stronie dłoni, tkanina – po zewnętrznej, jak i w konfiguracji odwrotnej.</p>
<p style="text-align: justify;">Jak wspomniałem na wstępie, najpowszechniejszym kolorem męskich skórzanych rękawiczek, jest kolor czarny. To pokłosie błędnego stereotypu, który głosi, że kolor czarny jest najbardziej uniwersalny. Otóż nie jest. Czarne rękawiczki będą pasować do czarnych i ciemnych płaszczy, szczególnie w stylizacjach wieczorowych, ale już do dziennych zastosowań i płaszczy w innym kolorze niż czerń, lepsze będą rękawiczki brązowe lub w innym kolorze. Zasada, jakiej należy się trzymać mówi, że <strong>kolor rękawiczek powinien być dopasowany do koloru butów</strong>. Można tę zasadę potraktować bardzo szeroko, czyli: do czarnych butów – czarne rękawiczki, do wszystkich innych butów – brązowe rękawiczki. Ale można ją zawęzić i kolor rękawiczek dopasowywać dokładniej, do butów koniakowych – rękawiczki koniakowe, do czerwonych – czerwone itd. Jeśli buty będą w kolorze nietypowym (np. granatowy, zielony, czerwony) i rękawiczki będą do nich dopasowane kolorystycznie, to warto zadbać, aby przynajmniej jeszcze element garderoby był w tym kolorze – np. szalik lub nakrycie głowy. Należy jednak unikać pełnego ujednolicenia, gdy wszystkie elementy garderoby (w tym płaszcz) będą w tym samym kolorze.</p>
<p style="text-align: justify;">Rękawiczki, jak każdy inny element garderoby, mogą być wykonywane na indywidualne zamówienie, czyli być szyte na miarę. Do dziś uchowało się niewiele pracowni szyjących rękawiczki, ale warto odnotować fakt, że istnieją. Wymieniłbym przede wszystkim warszawskie pracownie: <strong>Tomasza Kowalskiego, Czesława Jamrozińskiego, Jana Koziarskiego</strong>. Większość osób kupuje jednak rękawiczki gotowe, co ma swoje typowe wady: takie rękawiczki nigdy nie będą leżały idealnie, gdyż każdy człowiek ma inaczej ukształtowane dłonie. Rękawiczki mają oczywiście różne rozmiary, ale rozmiar to jeszcze nie wszystko. Kluczowe znaczenie ma stosunek obwodu dłoni do długości palców. Jeśli ktoś ma relatywnie długie palce, to będzie skazany na rękawiczki dość obszerne. Można oczywiście kupić o rozmiar mniejsze, które będą ładnie przylegać do dłoni, ale wtedy palce będą za krótkie, co będzie dość niewygodne. Wiem coś na ten temat, bo sam borykam się z tym problemem. Odrobinę zbyt obszerne rękawiczki mają zresztą swoją zaletę, mianowicie lepiej chronią od chłodu niż rękawiczki ściśle przylegające do dłoni. Nie ulega natomiast wątpliwości, że takie ściśle przylegające, wyglądają bardziej szykownie.</p>
<p style="text-align: center;"><span style="text-decoration: underline;">PASKI</span></p>
<p style="text-align: justify;"><strong><em>Pasek</em></strong> jest dodatkiem tak oczywistym, że aż trochę lekceważonym. Niesłusznie, bowiem dobrze dobrany, może sporo wnieść do całości stylizacji. Natomiast źle dobrany, może zepsuć więcej niż skłonni bylibyśmy oczekiwać. Każdy oczywiście wie, że do czarnych butów należy dobierać czarny pasek, zaś do brązowych – brązowy. Oraz, że kolor klamry (najczęściej srebrny lub złoty) powinien współgrać z kolorem koperty zegarka i innych metalowych dodatków: spinek do mankietów koszuli, spinki do krawata lub spinki do kołnierzyka koszuli. To oczywiście słuszne założenia, ale pomiędzy nimi rozpościera się ogromna przestrzeń do zagospodarowania.</p>
<p style="text-align: justify;">Po pierwsze rodzi się pytanie jak bardzo pasek może się upodobnić do butów. Czy nie obowiązuje tu aby zasada taka jak w przypadku pary krawat – poszetka? Otóż analogia tu nie występuje. Wręcz przeciwnie:<strong> im bardziej pasek jest podobny do butów – tym lepiej.</strong> Najbardziej stylowe są wręcz komplety, które oferują niektóre firmy produkujące buty. W takich kompletach pasek jest wykonany z takiej samej skóry (i w takim samym kolorze), jak buty. Ale na tym nie koniec. Pracownie szewskie, które oferują buty ręcznie patynowane, bardzo często oferują stosowne paski, także malowane ręcznie. Przykładem może być pracownia czeskiego szewca z Pragi, Radka Zachariaša. Warto zaznaczyć, iż maksymalne upodobnianie paska do butów to jedna z opcji, ale nie jedyna. Można iść w kierunku pasków innych, ale dobrze współgrających z butami. Trzeba też pamiętać, że dobieranie paska do butów dotyczy sytuacji, gdy buty są skórzane (zarówno ze skóry licowej, jak i z zamszu czy nubuku). W casualowych stylizacjach z bardziej swobodnym obuwiem (sneakersy, espadryle, trampki), pasek dobiera się tak, żeby pasował do charakteru stylizacji i współgrał kolorystycznie z pozostałymi elementami. Dobrym wyborem będą paski parciane, oraz – moje ulubione – plecione.</p>
<p style="text-align: justify;">Inna zasada, którą należy się kierować przy doborze paska mówi o tym, że<strong> im bardziej formalna stylizacja, tym mniej wszelkiego rodzaju ozdób powinien mieć pasek.</strong> Do wieczorowych, ciemnych garniturów nadaje się wyłącznie skórzany, gładki, czarny, pasek z prostą, metalową klamrą. Wszelkie duże i ‚ozdobne’ klamry są zarezerwowane wyłącznie do niezobowiązujących ubiorów, ale i tam będą dość ryzykowne. Najlepiej ich po prostu unikać. Do dziennych garniturów, zestawów koordynowanych i smart-casualowych, nadal najlepszym wyborem pozostają paski skórzane, mogą już mieć jednak jakieś przetłoczenia lub dodatkowe przeszycia. Bardzo ciekawym wyborem są paski zamszowe; jeśli zestawimy je z zamszowymi butami, to utworzą duet bardzo stylowy. Kolor brązowy jest uniwersalny i bezpieczny, ale warto pokusić się o kolory bardziej fantazyjne, o ile tylko buty na to pozwalają. W ozdobnych klamrach do pasków lubują się renomowane domy mody. Należy ich unikać nie tylko dlatego, że są w złym guście. Także dlatego, że są bardzo drogie.</p>
<p style="text-align: justify;">Długość paska powinna być tak dobrana, żeby zapinał się on na trzecią dziurkę (najczęściej paski mają pięć dziurek, zatem trzecia jest dziurką środkową). Paski plecione nie mają dziurek, gdyż trzpień klamry wchodzi pomiędzy elementy plecionki. W takiej sytuacji końcówka paska powinna wystawać na około 15 cm. Źle wyglądają paski zarówno za krótkie, jak i za długie. W sklepach paski są oferowane w różnych długościach; trzeba przymierzyć i wybrać właściwy. Tak jest z paskami, które mają klamrę połączoną z resztą paska w sposób trwały. Bardzo często spotyka się ostatnio paski, w których połączenie klamry jest rozbieralne (najczęściej połączenie jest przy pomocy wkrętu). Takie paski są zwykle wytwarzane w jednej, albo w dwóch długościach. Ich docelowa długość jest dostosowywana do potrzeb klienta przez personel sklepu; jest to operacja bardzo prosta polegająca na rozmontowaniu połączenia klamry, obcięciu nadmiaru paska i ponownym zmontowaniu klamry. Niekiedy się zdarza, że otrzymujemy pasek od kogoś w prezencie i ma on za dużą długość. Wówczas operację skracania trzeba przeprowadzić samodzielnie.</p>
<p style="text-align: justify;">Największe możliwości dobierania ciekawych pasków, dają stylizacje casualowe. Możliwości jest wiele, ja lubię sięgać po paski plecione, gdyż uważam je za bardzo stylowe, a jednocześnie eleganckie. Plecionki mogą być wykonane ze skóry (w jednym lub w kilku kolorach), mogą łączyć skórę z innymi materiałami (np. ze sznurkiem), mogą być z surowców naturalnych lub różnych tworzyw sztucznych.</p>
<p style="text-align: justify;">Jeśli kupuje się pasek skórzany, to warto aby był on dobrej jakości, wykonany z kruponu skóry bydlęcej. Krupon to część skóry, która znajduje się po obu stronach grzbietu zwierzęcia. Ma ona najlepsze właściwości i używana jest do produkcji wyrobów skórzanych najwyższej jakości. Skóra z boków zwierzęcia jest mało wytrzymała i ma tendencję do pękania, zaś skóra z karku nie jest gładka i przez to brzydko wygląda. Dobry pasek z kruponu będzie droższy, ale będzie bardziej elegancki i długo zachowa swój dobry wygląd. Jest wiele sklepów oferujących paski dobrej jakości w przystępnych cenach. Oto niektóre z nich: Miler, Pewien Pan, EM Men’s Accesories, Nonchalant, Elegancki Pan.</p>
<p style="text-align: justify;">Paski ze skór zwierząt egzotycznych (np. węża, krokodyla, płaszczki, rekina, strusia itp.) są bardzo drogie, ale mają swój urok. Jednak wiele osób uważa je za pretensjonalne, moim zdaniem niesłusznie. Trzeba mieć jednak duże wyczucie zestawiając stylizację z takim paskiem, gdyż efekt pretensjonalności jest tu rzeczywiście łatwo osiągnąć.</p>
<p style="text-align: center;"><span style="text-decoration: underline;">ZEGARKI</span></p>
<p style="text-align: justify;">Dziś aktualną godzinę możemy odczytać dosłownie wszędzie: w telefonie, komputerze, samochodzie, odbiorniku radiowym czy telewizyjnym. Ba! Nawet w takich urządzeniach jak pralka, kuchenka czy lodówka. Czy dziś potrzebujemy jeszcze zegarków? Otóż tak. Potrzebujemy, bowiem urządzenia, które wymieniłem, a także wiele innych pokazujących czas, pokazuje nam właśnie aktualny czas, ale nie pokazuje jego upływu. Oczywiście znając czas aktualny i czas bazowy lub docelowy, możemy dokonać w myślach prostej operacji arytmetycznej i już mamy potrzebną informację o jego upływie. Ale patrząc na tarczę zegarka nie musimy wykonywać żadnej operacji. Samo położenie wskazówek informuje nas o upływie czasu. Informację tę pobieramy zupełnie nie zdając sobie z tego sprawy – podświadomie. Po prostu rzut oka na wskazówki i już wiemy czy zdążymy na spotkanie, czy się spóźnimy. To jest niewątpliwie przewaga zegarka wskazówkowego nad każdym innym urządzeniem mierzącym czas. Ale czy to jest jedyny powód, dla którego ciągle nosimy zegarki? Idę o zakład, że większość z was nie zastanawiała się nigdy nad przewagą zegarka, o której napisałem powyżej. Więc nie jest to sprawa najważniejsza. Nosimy zegarki, ponieważ je lubimy, ponieważ spełniają naszą potrzebę (nie zawsze uświadomioną) kontaktu z przedmiotem, który nie jest martwy (przecież ma serce – o czym dalej – a niektórzy twierdzą, że ma także duszę) i który jest piękny. <strong>Bo zegarek jest biżuterią</strong>. I bynajmniej nie mam na myśli zegarków ze złota, wysadzanych szlachetnymi kamieniami. Piękną biżuterią są także zegarki o prostym, surowym dizajnie. Zaryzykowałbym nawet twierdzenie, że przede wszystkim one.</p>
<p style="text-align: justify;">Nie mogę sobie odmówić przyjemności napisania kilku zdań o zegarkowych mechanizmach. Wszak jestem z wykształcenia inżynierem mechanikiem o specjalizacji <em>‚mechanizmy precyzyjne’</em>. Dla mnie zegarkowe mechanizmy są fascynujące i po prostu piękne. Nie mogę przejść obok nich obojętnie. Mam nadzieję, że podzielicie moją fascynację, a także poczujecie zegarkową magię.</p>
<p style="text-align: justify;">Zegarki mechaniczne działają w oparciu o skomplikowany i wykonany z pietyzmem mechanizm, którego serce stanowią <strong>wychwyt</strong> i <strong>balans</strong>. Mechanizm ten jest napędzany przy pomocy sprężyny, która podczas rozwijania się oddaje zgromadzoną energię i napędza podzespoły zegarka. Uprzednio sprężyna musiała zostać nakręcona, co stało się wskutek pokręcania koronką zegarka przez użytkownika (w zegarkach manualnych), albo wskutek ruchów wahnika zwanego też rotorem (w zegarkach automatycznych). Balans jest regulatorem, który waha się z określoną częstotliwością (np. 21.600 wahnięć na godzinę), zaś wychwyt służy do zliczania określonych odcinków czasu oraz przekazywania energii. Dalej jest zespół kół zębatych przekazujących napęd na wskazówki.</p>
<p style="text-align: justify;">Kompletny mechanizm zegarka, gotowy do zamontowania w obudowie, oznaczany jest jako <em>kaliber</em>. Renomowane manufaktury zegarmistrzowskie wykonują mechanizmy (kalibry) według własnych projektów i we własnych warsztatach. Prześcigają się przy tym w wymyślaniu coraz to nowych innowacji, które później konkurują o tytuł <strong><em>Grand Prix d’Horlogerie</em></strong> na targach  <strong>BaselWorld</strong> oraz innych targach lub wystawach branżowych. Większość producentów zegarków korzysta jednak z mechanizmów produkowanych przez wyspecjalizowane firmy. Najsłynniejsi producenci mechanizmów to szwajcarska firma ETA wraz z wchodzącą w jej skład marką Valjoux oraz japońska Miyota.</p>
<p style="text-align: justify;">W dążeniu do uzyskania jak największej dokładności chodu, konstruktorzy mechanizmów zegarkowych prześcigali się w najróżniejszych pomysłach. Jednym z najważniejszych był, opatentowany w roku 1801, wynalazek Abrahama Louisa Bregueta o nazwie <strong><em>tourbillon</em></strong>. Jego istotą było zminimalizowanie wpływu ziemskiej grawitacji na niedokładności chodu. Breguet uzyskał ten efekt poprzez zamknięcie balansu wraz z wychwytem – w obrotowej klatce. Dzięki temu balans stale zmieniał swoje położenie względem pola grawitacyjnego, co częściowo kompensowało dodatnie i ujemne odchyłki dokładności, wynikające z różnego ułożenia balansu względem tego pola. Tak, jak skomplikowane jest powyższe zdanie, tak i skomplikowana jest konstrukcja tourbillonu. Dlatego jest on wykorzystywany jedynie w luksusowych i bardzo drogich zegarkach. Wynalazek Bregueta przewidywał obrót klatki z balansem wokół jednej osi. Obecnie, czołowe manufaktury zegarmistrzowskie, wykonują także tourbillony mające więcej stopni swobody, czyli obracające się wokół więcej niż jednej osi. Są to konstrukcje niebywale skomplikowane, a ceny zegarków zawierających takie rozwiązania – są astronomiczne.</p>
<p style="text-align: justify;">Liczba marek zegarkowych jest ogromna i przeciętnemu użytkowi łatwo się w nich pogubić. W dodatku duże sieci handlowe tworzą własne marki, które później intensywnie promują, co stwarza u osób niezorientowanych mylne wrażenie, że mają do czynienia z markami znanymi o ugruntowanej pozycji. Zegarki pod własną marką wypuszczają też znane firmy modowe. Trzeba na nie uważać, gdyż w wielu przypadkach w efektownej obudowie, kryją się marnej jakości, tanie mechanizmy. Jeszcze inną, kontrowersyjną praktyką jest coś co nazywam <em>‚żerowaniem na nostalgii’</em>. Otóż firmy o dużym potencjale produkcyjnym, ale małym prestiżu (celują w tym firmy chińskie), wykupują prawa do znaków towarowych firm zegarmistrzowskich, które błyszczały przed laty, ale już od dawna nie istnieją. Pojawiają się zegarki z nazwą firm-legend na tarczy, które jednak nie mają nic wspólnego ze swoimi wielkimi imiennikami sprzed lat. Żeby ułatwić nawigację po markach, przygotowałem <strong><em>Piramidę prestiżu marek zegarmistrzowskich</em></strong>. Tworząc ją bazowałem na informacjach zaczerpniętych ze strony Klubu Miłośników Zegarów i Zegarków. Klub ten od lat tworzy podobne zestawienia, które podlegają ustawicznym zmianom i modyfikacjom oraz wywołują zażarte dyskusje na klubowym forum. Żadne z takich zestawień nie jest nigdy całkowicie obiektywne (kryteria są niejednoznaczne), nie zawiera także wszystkich marek, które na to zasługują. Również moja piramida nie jest wolna od takich wad; proszę o jej traktowanie z dystansem. Gdyby jednak ktoś miał propozycje uzupełnienia, modyfikacji lub przemieszczeń z grupy do grupy, to proszę o komentarze.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-14754" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/03/marki-zegarkow-prestiz-producenci-e1490253089603.jpg" alt="marki zegarkow prestiz producenci" width="650" height="525" />Przewiduję, że <strong>najwięcej emocji może wywołać umieszczenie marki Rolex dopiero w trzeciej grupie. Przez wiele lat marka ta uchodziła bowiem za najbardziej prestiżową na świecie. No właśnie: uchodziła!</strong></p>
<p style="text-align: justify;">Myślę, że nadszedł już czas, żeby zejść z obłoków na ziemię i rzucić okiem na zegarki, które są dla zwykłych ludzi. Bo na rynku dominują nie zegarki mechaniczne, lecz tańsze zegarki kwarcowe. Działanie zegarków kwarcowych opiera się na zjawisku piezoelektrycznym, czyli pojawianiu się ładunków elektrycznych na powierzchni kryształu kwarcu pod wpływem naprężeń mechanicznych. Zegarki takie czerpią energię z baterii; energia wprawia kryształ (zwany też rezonatorem) w drgania, natomiast układy cyfrowe zliczają te drgania i albo pokazują je na cyfrowym wyświetlaczu, albo wprawiają w ruch mechanizm, który napędza wskazówki. Częstotliwość drgań rezonatora kwarcowego jest ściśle określona, dlatego zegarki kwarcowe mają dokładność chodu znacznie wyższą od zegarków mechanicznych. Dobowe odchylenia pomiaru czasu są praktycznie niezauważalne.</p>
<p style="text-align: justify;">Jak napisałem powyżej, zegarek to biżuteria. Dodam jeszcze, że stylowy mężczyzna powinien dbać o to, żeby zegarek był dopasowany do całego ubioru oraz do okoliczności. No i żeby nie był szpetny. Reszta to już indywidualne podejście. W każdym razie nie widzę nic niewłaściwego w noszeniu zegarków kwarcowych, nie mam też nic przeciwko tanim zegarkom chińskim (byle nie były to podróbki znanych marek), jeśli wyglądają estetycznie. Sam mam i jedne i drugie. Kwarcowy, wykonany z tytanu zegarek marki Junghans, służy mi już wiele lat; nurkował wraz ze mną w Morzu Czerwonym i pływał na windsurfingu na Morzu Egejskim. Ciągle prezentuje się znakomicie.</p>
<p style="text-align: justify;">Czy jest jakaś uniwersalna rada dla kupującego zegarek? Moim zdaniem tak. <strong>Należy kupować zegarki marek o ugruntowanej pozycji. Nie muszą to być marki ze szczytu piramidy, mogą być te, które znajdują się na dole. Ale kupując taki zegarek mamy gwarancję, że cena odzwierciedla jego jakość.</strong> Do 500 zł kupimy w miarę przyzwoity zegarek kwarcowy. Jeśli zdecydujemy się na wydatek w okolicach tysiąca złotych, to kupimy bardzo dobry zegarek kwarcowy, albo dość dobry zegarek mechaniczny. Płacąc kilka tysięcy, możemy oczekiwać dobrego zegarka mechanicznego z automatycznym naciągiem, który będzie nam służył przez wiele lat. Natomiast jeśli zdecydujemy się na nieznaną markę, to może się zdarzyć, że relacja jakości do ceny będzie dobra. Ale w przeważającej liczbie przypadków – przepłacimy. Kupimy efektownie wyglądający i pięknie zapakowany zegarek, który we wnętrzu będzie miał tandetny kwarcowy mechanizm z elementami mechanicznymi wykonanymi z plastyku. Żywotność takiego mechanizmu nie ma prawa przekroczyć roku. Między bajki trzeba też włożyć zapewnienia o jego wodoszczelności i wieloletniej gwarancji.</p>
<p style="text-align: justify;">Zasada dobierania zegarków do stylizacji jest dość prosta:<strong> im bardziej formalny ubiór, tym forma zegarka powinna być prostsza, a jego wzornictwo bardziej surowe.</strong> Kolor koperty zegarka, bransolety lub zapięcia paska, powinien być taki jak kolor sprzączki paska do spodni i spinek do mankietów (oraz ewentualnie spinki do krawata i spinki kołnierzyka w koszuli pin-collar). <strong>Kolor paska do zegarka powinien być taki, jak kolor butów i paska do spodni.</strong> Do smokingu będzie pasował wyłącznie prosty zegarek na czarnym skórzanym pasku. Muszę tu wyjaśnić pewne nieporozumienie, którego źródłem są filmy z Jamesem Bondem. Mianowicie agent 007 zakłada do smokingów te zegarki, które akurat reklamuje w ramach kontraktu producentów filmu z producentem zegarków. Były to kolejno zegarki: Gruen i Rolex (1962 – 1974), Seiko (1977 – 1985), TAG Heur (1987), Rolex (1989), a od roku 1995 jest to Omega, model Seamaster w różnych odmianach. Ciężki zegarek na masywnej bransolecie, kłóci się ze smokingiem i stanowi poważne odstępstwo od klasycznej elegancji. Filmy z Bondem dają tu zły przykład, a mają przecież ogromną siłę oddziaływania. Widać to choćby po tym, że zaczynają się pojawiać głosy różnych ‚ekspertów’ (np. w magazynach dla mężczyzn), że zegarek na bransolecie można jednak założyć do smokingu. Ja będę się uparcie trzymał tezy, że nie można!</p>
<p style="text-align: justify;">Im stylizacja jest mniej formalna, tym zegarek może być bardziej wymyślny, posiadać więcej funkcji, i komplikacji, ozdobny pasek lub bransoletę, jednym słowem – być bardziej ‚gadżeciarski’. Trzeba to jednak dobrze wyważyć. Odradzam używanie zegarków na bransolecie do ciemnych, wieczorowych garniturów. Ale już do garniturów dziennych – voilà! W przypadku zestawów casualowych lub luźnych ubiorów sportowych, nie ma już właściwie żadnych ograniczeń.</p>
<p style="text-align: justify;">Renomowane manufaktury zegarmistrzowskie sięgają po różne, nieraz bardzo wymyślne i skomplikowane, techniki zdobienia tarcz. Najprostszą – jest zwyczajne malowanie obrazka na metalowej tarczy, farbami olejnymi, akrylowymi lub innymi. Nieco bardziej skomplikowaną techniką jest malowanie na emalii lub porcelanie przed procesem ich szkliwienia (emalia) lub wypalania (porcelana). Ze względu na niewielkie rozmiary tarczy, artysta musi się wykazać nie lada kunsztem. Jeszcze większego kunsztu wymaga malowanie techniką èglomisé. Jest to malowanie na szkle, przy czym obraz jest oglądany nie od strony malowania, ale z drugiej strony tafli szklanej. M.in. tą techniką zdobi tarcze swoich zegarków szwajcarska niezależna firma zegarmistrzowska <strong>Angular Momentum</strong>. Wyroby tej manufaktury są piękne, ale do tanich nie należą. Manufaktura zegarmistrzowska Angular Momentum należy do grupy tzw. niezależnych. Mimo to jej zegarki cieszą się dużym wzięciem pomimo astronomicznych cen.</p>
<p style="text-align: justify;">Na koniec dodam jeszcze, że osoby posiadające kilka zegarków z automatycznym naciągiem, powinny się zaopatrzyć w urządzenie zwane rotomatem (ang. watch winder). Bowiem mechanizmy takich zegarków nie powinny tkwić w bezruchu; mówiąc kolokwialnie powinny one chodzić. Jeśli zegarek nosi się na ręku, to sprężyna nakręca się automatycznie. Ale jeśli odłoży się go na dłużej, to nastąpi rozkręcenie sprężyny i mechanizm się zatrzyma. Zapobiegają temu rotomaty, które zapewniają zegarkom ruch, a tym samym nakręcanie sprężyny. Niestety potencjalny nabywca stanie przed dylematem: czy kupić urządzenie produkcji europejskiej lub amerykańskiej (np. Benson, Orbita, Stockinger) – piękne, ale upiornie drogie, czy też nabyć wyrób chiński – równie piękny a do tego tani, ale psujący się najdalej po kilku miesiącach.</p>
<p style="text-align: justify;"><strong>Przeczytaj też inne praktyczne porady:</strong></p>
<ul>
<li style="text-align: justify;"><strong><a href="http://przegladdziennikarski.pl/praktyczne-porady-garnitury/">Garnitury</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://przegladdziennikarski.pl/praktyczne-porady-butonierki/">Butonierki</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://przegladdziennikarski.pl/praktyczne-porad…arpetki-i-muszki/">Skarpety i muszki</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://przegladdziennikarski.pl/praktyczne-porady-szelki-i-krawaty/">Szelki i krawaty</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://przegladdziennikarski.pl/praktyczne-porady-wieczne-piora-teczki-torby-okulary-poszetki/">Wieczne pióra, teczki, torby, okulary, poszetki</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://przegladdziennikarski.pl/elegancki-mezczyzna-cz-1-marynarka-i-poszetka/">Marynarka i poszetka</a></strong></li>
<li style="text-align: justify;"><strong><a href="http://przegladdziennikarski.pl/elegancki-mezczyzna-cz-2-koszula-i-spodnie/">Koszula i spodnie</a></strong></li>
</ul>
<p>&#8212;</p>
<p style="text-align: justify;">Jan Adamski, <a href="http://janadamski.eu">http://janadamski.eu</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://przegladdziennikarski.pl/tag/angular-momentum/">Angular Momentum</a></li><li><a href="http://przegladdziennikarski.pl/tag/czeslaw-jamrozinski/">Czesław Jamroziński</a></li><li><a href="http://przegladdziennikarski.pl/tag/jan-adamski/">Jan Adamski</a></li><li><a href="http://przegladdziennikarski.pl/tag/jan-koziarski/">Jan Koziarski</a></li><li><a href="http://przegladdziennikarski.pl/tag/meski-pasek/">męski pasek</a></li><li><a href="http://przegladdziennikarski.pl/tag/meskie-dodatki/">męskie dodatki</a></li><li><a href="http://przegladdziennikarski.pl/tag/meskie-rekawiczki/">męskie rękawiczki</a></li><li><a href="http://przegladdziennikarski.pl/tag/moda-meska/">moda męska</a></li><li><a href="http://przegladdziennikarski.pl/tag/tomasz-kowalski/">Tomasz Kowalski</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpraktyczne-porady-rekawiczki-paski-i-zegarki-meskie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Praktyczne+porady%3A+r%C4%99kawiczki%2C+paski+i+zegarki+m%C4%99skie&url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpraktyczne-porady-rekawiczki-paski-i-zegarki-meskie%2F&via=Przegl%C4%85d+Dziennikarski"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/&amp;media=http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka.jpg&description=Praktyczne+porady%3A+r%C4%99kawiczki%2C+paski+i+zegarki+m%C4%99skie" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Praktyczne+porady%3A+r%C4%99kawiczki%2C+paski+i+zegarki+m%C4%99skie%20-%20http%3A%2F%2Fprzegladdziennikarski.pl%2Fpraktyczne-porady-rekawiczki-paski-i-zegarki-meskie%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/" data-text="Praktyczne porady: rękawiczki, paski i zegarki męskie" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://przegladdziennikarski.pl/pep-guardiola-nowy-impuls-druzyny/">Pep Guardiola – nowy impuls drużyny…</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://przegladdziennikarski.pl/najwieksze-klamstwa-w-historii-f-fabian-recenzja-ksiazki/">&#8222;Największe kłamstwa w historii&#8221; F. Fabian (recenzja książki)</a></div></div></div>            <div class="author-box-wrap"><a href="http://przegladdziennikarski.pl/author/janadamski/"><img src="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/jan-adamski-150x150.jpg" width="96" height="96" alt="Jan Adamski" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://przegladdziennikarski.pl/author/janadamski/">Jan Adamski</a></span></div><div class="td-author-url"><a href="http://janadamski.eu/">http://janadamski.eu/</a></div><div class="td-author-description">Jan Adamski jest z wykształcenia inżynierem, absolwentem Politechniki Warszawskiej. W przeszłości był m.in. właścicielem firmy ENCORE, która była prekursorem we wprowadzaniu na polski rynek gier fabularnych (np. takie kultowe tytuły jak „Gwiezdny kupiec” czy „Wojna o pierścień”). Pracował w różnych firmach na stanowiskach dyrektora biura zarządu lub członka zarządu (PLL LOT, Polenergia, Brasco, Totalizator Sportowy). Obecnie prowadzi firmę doradczą w obszarze spraw korporacyjnych i organizacyjnych. Jest autorem blogu http://janadamski.eu, a także prowadzi wykłady o męskich ubiorach, praktycznych aspektach ich doboru i zasadach kodu ubraniowego.  W swoich tekstach publicystycznych proponuje indywidualne, nierzadko kontrowersyjne, spojrzenie na znane problemy, znacznie odbiegające od powszechnie obowiązujących wykładni poprawności politycznej. Z pasją i zaangażowaniem pisze też o modzie męskiej.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jan Adamski"></span><meta itemprop="datePublished" content="2017-03-30T13:27:12+00:00"><meta itemprop="dateModified" content="2017-05-22T10:05:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="Przegląd Dziennikarski"></span><meta itemprop="headline " content="Praktyczne porady: rękawiczki, paski i zegarki męskie"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/kolnierz-marynarka.jpg"><meta itemprop="width" content="733"><meta itemprop="height" content="486"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5954da54a711c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5954da54a711c" ><script>var block_td_uid_19_5954da54a711c = new tdBlock();
block_td_uid_19_5954da54a711c.id = "td_uid_19_5954da54a711c";
block_td_uid_19_5954da54a711c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_19_5954da54a711c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5954da54a711c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14741,"live_filter_cur_post_author":"162"}';
block_td_uid_19_5954da54a711c.td_column_number = "3";
block_td_uid_19_5954da54a711c.block_type = "td_block_related_posts";
block_td_uid_19_5954da54a711c.post_count = "3";
block_td_uid_19_5954da54a711c.found_posts = "34";
block_td_uid_19_5954da54a711c.header_color = "";
block_td_uid_19_5954da54a711c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5954da54a711c.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_19_5954da54a711c);
</script><h4 class="td-related-title"><a id="td_uid_20_5954da54a8093" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5954da54a711c" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_21_5954da54a80d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5954da54a711c" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_19_5954da54a711c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/modowe-wpadki-i-przykazania-czyli-jak-sie-wlasciwie-ubrac-na-dana-okazje/" rel="bookmark" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/modowe-wpadki-i-przykazania-czyli-jak-sie-wlasciwie-ubrac-na-dana-okazje/" rel="bookmark" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję">Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/garnitur-welniany-poliestrowy-flanelowy-tweedowy-bawelniany/" rel="bookmark" title="Garnitur wełniany, poliestrowy, flanelowy, tweedowy, bawełniany?"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_19-e1441650066317-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_19-e1441650066317-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_19-e1441650066317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Garnitur wełniany, poliestrowy, flanelowy, tweedowy, bawełniany?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/garnitur-welniany-poliestrowy-flanelowy-tweedowy-bawelniany/" rel="bookmark" title="Garnitur wełniany, poliestrowy, flanelowy, tweedowy, bawełniany?">Garnitur wełniany, poliestrowy, flanelowy, tweedowy, bawełniany?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/praktyczne-porady-garnitury/" rel="bookmark" title="Praktyczne porady: garnitury"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_12-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_12-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_12-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/09/Moda_meska_garnitur_12-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Praktyczne porady: garnitury"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/praktyczne-porady-garnitury/" rel="bookmark" title="Praktyczne porady: garnitury">Praktyczne porady: garnitury</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5954da54a711c" data-td_block_id="td_uid_19_5954da54a711c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5954da54a711c" data-td_block_id="td_uid_19_5954da54a711c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="td-comments-title block-title"><span>5 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment pingback" id="comment-21563">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://przegladdziennikarski.pl/praktyczne-porady-butonierki/' rel='external nofollow' class='url'>Praktyczne porady: butonierki | Przegląd Dziennikarski</a></cite>

                    <a class="comment-link" href="#comment-21563">
                        <time pubdate="1495437761">22 maja 2017 at 09:22</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Rękawiczki, paski i zegarki męskie [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-21563">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/?replytocom=21563#respond' onclick='return addComment.moveForm( "comment-21563", "21563", "respond", "14741" )' aria-label='Odpowiedz użytkownikowi Praktyczne porady: butonierki | Przegląd Dziennikarski'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment pingback" id="comment-21564">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://przegladdziennikarski.pl/praktyczne-porady-garnitury/' rel='external nofollow' class='url'>Praktyczne porady: garnitury | Przegląd Dziennikarski</a></cite>

                    <a class="comment-link" href="#comment-21564">
                        <time pubdate="1495437778">22 maja 2017 at 09:22</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Rękawiczki, paski i zegarki męskie [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-21564">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/?replytocom=21564#respond' onclick='return addComment.moveForm( "comment-21564", "21564", "respond", "14741" )' aria-label='Odpowiedz użytkownikowi Praktyczne porady: garnitury | Przegląd Dziennikarski'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment pingback" id="comment-21572">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://przegladdziennikarski.pl/elegancki-mezczyzna-cz-1-marynarka-i-poszetka/' rel='external nofollow' class='url'>Elegancki mężczyzna cz. 1: marynarka i poszetka | Przegląd Dziennikarski</a></cite>

                    <a class="comment-link" href="#comment-21572">
                        <time pubdate="1495438831">22 maja 2017 at 09:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Rękawiczki, paski i zegarki męskie [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-21572">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/?replytocom=21572#respond' onclick='return addComment.moveForm( "comment-21572", "21572", "respond", "14741" )' aria-label='Odpowiedz użytkownikowi Elegancki mężczyzna cz. 1: marynarka i poszetka | Przegląd Dziennikarski'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment pingback" id="comment-21577">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://przegladdziennikarski.pl/praktyczne-porady-skarpetki-i-muszki/' rel='external nofollow' class='url'>Praktyczne porady: skarpetki i muszki | Przegląd Dziennikarski</a></cite>

                    <a class="comment-link" href="#comment-21577">
                        <time pubdate="1495440329">22 maja 2017 at 10:05</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Rękawiczki, paski i zegarki męskie [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-21577">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/?replytocom=21577#respond' onclick='return addComment.moveForm( "comment-21577", "21577", "respond", "14741" )' aria-label='Odpowiedz użytkownikowi Praktyczne porady: skarpetki i muszki | Przegląd Dziennikarski'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment pingback" id="comment-21578">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://przegladdziennikarski.pl/praktyczne-porady-szelki-i-krawaty/' rel='external nofollow' class='url'>Praktyczne porady: szelki i krawaty | Przegląd Dziennikarski</a></cite>

                    <a class="comment-link" href="#comment-21578">
                        <time pubdate="1495440354">22 maja 2017 at 10:05</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Rękawiczki, paski i zegarki męskie [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-21578">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/?replytocom=21578#respond' onclick='return addComment.moveForm( "comment-21578", "21578", "respond", "14741" )' aria-label='Odpowiedz użytkownikowi Praktyczne porady: szelki i krawaty | Przegląd Dziennikarski'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/praktyczne-porady-rekawiczki-paski-i-zegarki-meskie/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://przegladdziennikarski.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='14741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6c80b9678" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5954da54aa195_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5954da54aa195" ><script>var block_td_uid_22_5954da54aa195 = new tdBlock();
block_td_uid_22_5954da54aa195.id = "td_uid_22_5954da54aa195";
block_td_uid_22_5954da54aa195.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARNE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5954da54aa195_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5954da54aa195_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5954da54aa195.td_column_number = "1";
block_td_uid_22_5954da54aa195.block_type = "td_block_7";
block_td_uid_22_5954da54aa195.post_count = "3";
block_td_uid_22_5954da54aa195.found_posts = "1383";
block_td_uid_22_5954da54aa195.header_color = "#";
block_td_uid_22_5954da54aa195.ajax_pagination_infinite_stop = "";
block_td_uid_22_5954da54aa195.max_num_pages = "461";
tdBlocksArray.push(block_td_uid_22_5954da54aa195);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULARNE</span></h4></div><div id=td_uid_22_5954da54aa195 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/czym-jest-pr-pijar-public-relations/" rel="bookmark" title="Czym jest PR, pijar, public relations?"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Czym jest PR, pijar, public relations?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/czym-jest-pr-pijar-public-relations/" rel="bookmark" title="Czym jest PR, pijar, public relations?">Czym jest PR, pijar, public relations?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-06-19T12:27:21+00:00" >19 czerwca 2011</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/chcesz-zarabiac-na-instagramie-poznaj-platforme-indahash/" rel="bookmark" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash!"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/chcesz-zarabiac-na-instagramie-poznaj-platforme-indahash/" rel="bookmark" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash!">Chcesz zarabiać na Instagramie? Poznaj platformę indaHash!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-02T16:25:37+00:00" >2 lipca 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" rel="bookmark" title="Wymiana oleju i filtrów – o czym warto wiedzieć"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wymiana oleju i filtrów – o czym warto wiedzieć"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" rel="bookmark" title="Wymiana oleju i filtrów – o czym warto wiedzieć">Wymiana oleju i filtrów – o czym warto wiedzieć</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-15T16:30:45+00:00" >15 grudnia 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5954da54aa195" data-td_block_id="td_uid_22_5954da54aa195">Załaduj więcej<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5954da54af9d5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5954da54af9d5" ><script>var block_td_uid_23_5954da54af9d5 = new tdBlock();
block_td_uid_23_5954da54af9d5.id = "td_uid_23_5954da54af9d5";
block_td_uid_23_5954da54af9d5.atts = '{"limit":"4","sort":"comment_count","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"GOR\u0104CE TEMATY","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5954da54af9d5_rand","el_class":"","offset":"6","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5954da54af9d5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5954da54af9d5.td_column_number = "1";
block_td_uid_23_5954da54af9d5.block_type = "td_block_15";
block_td_uid_23_5954da54af9d5.post_count = "4";
block_td_uid_23_5954da54af9d5.found_posts = "1383";
block_td_uid_23_5954da54af9d5.header_color = "#";
block_td_uid_23_5954da54af9d5.ajax_pagination_infinite_stop = "";
block_td_uid_23_5954da54af9d5.max_num_pages = "345";
tdBlocksArray.push(block_td_uid_23_5954da54af9d5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>GORĄCE TEMATY</span></h4></div><div id=td_uid_23_5954da54af9d5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/euroubostwo-kontrowersje-wokol-brukselskich-obrad/" rel="bookmark" title="EUROubóstwo: kontrowersje wokół brukselskich obrad"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-563x385.jpg 563w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EUROubóstwo: kontrowersje wokół brukselskich obrad"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/euroubostwo-kontrowersje-wokol-brukselskich-obrad/" rel="bookmark" title="EUROubóstwo: kontrowersje wokół brukselskich obrad">EUROubóstwo: kontrowersje wokół brukselskich obrad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/dzialka-odcieta-od-swiata/" rel="bookmark" title="Działka odcięta od świata"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Działka odcięta od świata"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/dzialka-odcieta-od-swiata/" rel="bookmark" title="Działka odcięta od świata">Działka odcięta od świata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/e-book-british-accents-cockney-rp-estuary-english-2/" rel="bookmark" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/e-book-british-accents-cockney-rp-estuary-english-2/" rel="bookmark" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;">E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/kamerun-pieklo-na-ziemi/" rel="bookmark" title="Kamerun &#8211; piekło na Ziemi"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/01/Kamerun-5-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/01/Kamerun-5-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/01/Kamerun-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamerun &#8211; piekło na Ziemi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/kamerun-pieklo-na-ziemi/" rel="bookmark" title="Kamerun &#8211; piekło na Ziemi">Kamerun &#8211; piekło na Ziemi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5954da54af9d5" data-td_block_id="td_uid_23_5954da54af9d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5954da54af9d5" data-td_block_id="td_uid_23_5954da54af9d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_24_5954da54b4534_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5954da54b4534" ><h4 class="block-title"><span>Instagram</span></h4><div id=td_uid_24_5954da54b4534 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/13187922_1703672733226075_1425681256_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/pawelrogalinski" target="_blank">@pawelrogalinski</a></div>
                    <div class="td-instagram-followers"><span>1&nbsp;333</span> Obserwujący</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/pawelrogalinski" target="_blank">Obserwuj</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVmvctTlp55" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.10.955.955/19367358_466029833750737_8806634065953292288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVj6ezilenb" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.96.778.778/19228503_1556194944402033_5497583144179597312_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUuGb_1F0wn" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.34.899.899/18812045_739507076211172_5394399007319523328_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUhKgemlwUl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c9.0.950.950/18645488_904169093056518_7274955849531916288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUZh6eElhZD" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.15.937.937/18646625_1137876716317836_6878323488126402560_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUO8AUTFj-9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.38.899.899/18512984_1260838330681023_1992927570521227264_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUMmzo4FvhS" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.11.943.943/18444718_238970313248351_5572018780004941824_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BT-4qMHl5wq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.2.968.968/18382690_145892085951829_8682144851195592704_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BT1h-jjlcAe" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.77.812.812/18300283_812583442257390_7157154319760883712_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>NASI AUTORZY</span></div>			<div class="textwidget">- <b>Paweł Rogaliński</b> - politolog, filolog, rzecznik<br>
- <b>prof. Longin Pastusiak</b> - b. marszałek Senatu<br>
- <b>prof. Tadeusz Iwiński</b> - b. poseł na Sejm<br>
- <b>Małgorzata Rosołowska-Pomorska</b> - właścicielka Fabryki Rajstop "Adrian"<br>
- <b>prof. Karol Czejarek</b> - germanista, tłumacz<br>
- <b>prof. Tomasz Kaczmarek</b> - dramatopisarz<br>
- <b>Lesław Lech</b> - b. poseł na Sejm<br>
- <b>dr hab. Stanisław Raczyński</b> - pisarz<br>
- <b>Jerzy Hutek</b> - reżyser, dziennikarz<br>
- <b>Marek Klimczak</b> - b. wiceprezydent Łodzi<br>
- <b>Bogumiła Olaniecka</b> - poetka<br>
- <b>Tomasz Mazur</b> - podróżnik, pisarz<br>
- <b>Justyna Borowiecka</b> - dziennikarz, fotograf</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5954da54b4816_rand td-pb-border-top"  data-td-block-uid="td_uid_26_5954da54b4816" ><script>var block_td_uid_26_5954da54b4816 = new tdBlock();
block_td_uid_26_5954da54b4816.id = "td_uid_26_5954da54b4816";
block_td_uid_26_5954da54b4816.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"AKTUALNO\u015aCI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5954da54b4816_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5954da54b4816_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5954da54b4816.td_column_number = "1";
block_td_uid_26_5954da54b4816.block_type = "td_block_7";
block_td_uid_26_5954da54b4816.post_count = "3";
block_td_uid_26_5954da54b4816.found_posts = "167";
block_td_uid_26_5954da54b4816.header_color = "#";
block_td_uid_26_5954da54b4816.ajax_pagination_infinite_stop = "";
block_td_uid_26_5954da54b4816.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_26_5954da54b4816);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>AKTUALNOŚCI</span></h4></div><div id=td_uid_26_5954da54b4816 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/10-lat-przegladu-dziennikarskiego/" rel="bookmark" title="10 lat Przeglądu Dziennikarskiego!"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 lat Przeglądu Dziennikarskiego!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/10-lat-przegladu-dziennikarskiego/" rel="bookmark" title="10 lat Przeglądu Dziennikarskiego!">10 lat Przeglądu Dziennikarskiego!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T13:30:49+00:00" >27 marca 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/rozwoj-przegladu-dziennikarskiego-i-jego-sukcesy/" rel="bookmark" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-300x212.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-594x420.jpg 594w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2.jpg 636w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/rozwoj-przegladu-dziennikarskiego-i-jego-sukcesy/" rel="bookmark" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy">Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T19:07:10+00:00" >14 listopada 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/przeglad-dziennikarski-w-nowej-odslonie/" rel="bookmark" title="&#8222;Przegląd Dziennikarski&#8221; w nowej odsłonie!"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/Przeglad-Dziennikarski-komputer-biuro-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/Przeglad-Dziennikarski-komputer-biuro-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2016/11/Przeglad-Dziennikarski-komputer-biuro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8222;Przegląd Dziennikarski&#8221; w nowej odsłonie!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/przeglad-dziennikarski-w-nowej-odslonie/" rel="bookmark" title="&#8222;Przegląd Dziennikarski&#8221; w nowej odsłonie!">&#8222;Przegląd Dziennikarski&#8221; w nowej odsłonie!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-07T19:17:39+00:00" >7 listopada 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_27_5954da54b6e07_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_27_5954da54b6e07" ><h4 class="block-title"><span>POPULARNE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://przegladdziennikarski.pl/category/aktualnosci/">Aktualności<span class="td-cat-no">167</span></a></li><li><a href="http://przegladdziennikarski.pl/category/swiat/">Świat<span class="td-cat-no">163</span></a></li><li><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing<span class="td-cat-no">124</span></a></li><li><a href="http://przegladdziennikarski.pl/category/english/">English<span class="td-cat-no">113</span></a></li><li><a href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie<span class="td-cat-no">82</span></a></li><li><a href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj<span class="td-cat-no">82</span></a></li><li><a href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura<span class="td-cat-no">74</span></a></li><li><a href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki<span class="td-cat-no">72</span></a></li><li><a href="http://przegladdziennikarski.pl/category/historia/">Historia<span class="td-cat-no">67</span></a></li><li><a href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://przegladdziennikarski.pl/"><img src="http://rogalinski.com.pl/wp-content/uploads/2016/09/logo-light.png" alt="Przegląd Dziennikarski - Paweł Rogaliński" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAS</span></div>Przegląd Dziennikarski to nowoczesne czasopismo internetowe tworzone przez kilkunastoosobową redakcję złożoną z nieprzeciętnych dziennikarzy.<div class="footer-email-wrap">Skontaktuj się z nami: <a href="/cdn-cgi/l/email-protection#4e2521203a2f253a0e3e3c342b29222f2a2a34272b202027252f3c3d2527603e22"><span class="__cf_email__" data-cfemail="aac1c5c4decbc1deeadad8d0cfcdc6cbceced0c3cfc4c4c3c1cbd8d9c1c384dac6">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PODĄŻAJ ZA NAMI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-13549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13549"><a href="http://www.rogalinski.eu/">Paweł Rogaliński – Info</a></li>
<li id="menu-item-13550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13550"><a href="http://przegladdziennikarski.pl/faq/">FAQ – Regulamin</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13551"><a href="http://przegladdziennikarski.pl/contact/">Kontakt</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016  Przegląd Dziennikarski - Paweł Rogaliński                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5954da54b84b9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_nk .td-social-box{
    background:#00609E;
}
.td-sp-nk {
    width: 32px;
    height: 32px;
    background:url(wp-content/themes/Newspaper/images/nk.png);
}
.home-icon{
    vertical-align:middle;
}
.sf-menu > li > a {
    padding: 0 11px;
}
.newsletter-email{
    margin-bottom:10px;
}
.td-post-content p{
    text-align:justify;
}
.td-header-style-7 .td-header-sp-logo {
    margin-right: 35px;
}
</style>

<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/przegladdziennikarski.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/javascripts/jquery.tools.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/javascripts/fresh-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email niepoprawny","name_error":"Imi\u0119 jest niepoprawne","surname_error":"Nazwisko jest niepoprawne","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0141\u00f3d\u017a","api_location":"Lodz","api_language":"pl","today_icon":"clear-sky-d","today_icon_text":"bezchmurnie","today_temp":[25,77],"today_humidity":69,"today_wind_speed":[3.6,2.2],"today_min":[25,77],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1498816800,"day_temp":[19,66],"day_name":"pt","owm_day_index":1},{"timestamp":1498903200,"day_temp":[22,71],"day_name":"sob","owm_day_index":2},{"timestamp":1498989600,"day_temp":[20,69],"day_name":"nie","owm_day_index":3},{"timestamp":1499076000,"day_temp":[20,68],"day_name":"pon","owm_day_index":4},{"timestamp":1499162400,"day_temp":[21,71],"day_name":"wt","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://przegladdziennikarski.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://przegladdziennikarski.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Dynamic page generated in 0.247 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-29 12:45:40 -->

<!-- super cache -->