<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Wymiana oleju i filtrów – o czym warto wiedzieć | Przegląd Dziennikarski</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://przegladdziennikarski.pl/xmlrpc.php" />
    <meta property="og:image" content="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672.jpg" /><meta name="author" content="Wpis gościnny">
<link rel="icon" type="image/png" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Kanał z wpisami" href="http://przegladdziennikarski.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Kanał z komentarzami" href="http://przegladdziennikarski.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Wymiana oleju i filtrów – o czym warto wiedzieć Kanał z komentarzami" href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/przegladdziennikarski.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fresh-shortcodes-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/stylesheets/fresh-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://przegladdziennikarski.pl/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-6125808-15';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6125808-15', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://przegladdziennikarski.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://przegladdziennikarski.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://przegladdziennikarski.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Skazka – restauracja rosyjska w Dubaju' href='http://przegladdziennikarski.pl/skazka-restauracja-rosyjska-w-dubaju/' />
<link rel='next' title='Wesołych Świąt życzy redakcja &quot;Przeglądu Dziennikarskiego&quot;' href='http://przegladdziennikarski.pl/wesolych-swiat-zyczy-redakcja-przegladu-dziennikarskiego/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" />
<link rel='shortlink' href='http://przegladdziennikarski.pl/?p=10558' />
<link rel="alternate" type="application/json+oembed" href="http://przegladdziennikarski.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fwymiana-oleju-i-filtrow-o-czym-warto-wiedziec%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://przegladdziennikarski.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fwymiana-oleju-i-filtrow-o-czym-warto-wiedziec%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/przegladdziennikarski.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/przegladdziennikarski.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10558 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-11728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11728"><a href="http://przegladdziennikarski.pl/"><img src="http://przegladdziennikarski.pl/wp-content/themes/Newspaper/images/icons/home-icon.png"  class="home-icon"alt="START"></a></li>
<li id="menu-item-11729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11729"><a href="http://przegladdziennikarski.pl/category/swiat/">Świat</a></li>
<li id="menu-item-11727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11727"><a href="http://przegladdziennikarski.pl/category/polska/">Kraj<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie</a></li>
</ul>
</li>
<li id="menu-item-12291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12291"><a href="http://przegladdziennikarski.pl/category/biznes/">Biznes</a></li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12109"><a href="http://przegladdziennikarski.pl/category/hobby/">Hobby<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/turystyka/">Turystyka</a></li>
</ul>
</li>
<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11953"><a href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/punkt-widzenia/">Punkt widzenia</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/zdrowie/">Zdrowie i pielęgnacja</a></li>
</ul>
</li>
<li id="menu-item-11730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11730"><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing</a></li>
<li id="menu-item-12110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12110"><a href="http://przegladdziennikarski.pl/category/historia/">Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://przegladdziennikarski.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Łódź</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                piątek, Październik 20, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Zaloguj się / Dołącz</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-12326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-12326"><a href="http://przegladdziennikarski.pl/category/galeria/">Galeria</a></li>
<li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11736"><a href="http://przegladdziennikarski.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-12160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12160"><a href="http://przegladdziennikarski.pl/contact/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://przegladdziennikarski.pl/">
                <img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
                <span class="td-visual-hidden">Przegląd Dziennikarski</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://przegladdziennikarski.pl/">
			<img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo-light.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://przegladdziennikarski.pl/">
			<img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11728"><a href="http://przegladdziennikarski.pl/"><img src="http://przegladdziennikarski.pl/wp-content/themes/Newspaper/images/icons/home-icon.png"  class="home-icon"alt="START"></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11729"><a href="http://przegladdziennikarski.pl/category/swiat/">Świat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11727"><a href="http://przegladdziennikarski.pl/category/polska/">Kraj</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59ea200f745af_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59ea200f745af" ><script>var block_td_uid_1_59ea200f745af = new tdBlock();
block_td_uid_1_59ea200f745af.id = "td_uid_1_59ea200f745af";
block_td_uid_1_59ea200f745af.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_59ea200f745af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59ea200f745af_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59ea200f745af.td_column_number = "3";
block_td_uid_1_59ea200f745af.block_type = "td_block_mega_menu";
block_td_uid_1_59ea200f745af.post_count = "4";
block_td_uid_1_59ea200f745af.found_posts = "166";
block_td_uid_1_59ea200f745af.header_color = "";
block_td_uid_1_59ea200f745af.ajax_pagination_infinite_stop = "";
block_td_uid_1_59ea200f745af.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_1_59ea200f745af);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59ea200f745af" id="td_uid_2_59ea200f76a0e" data-td_block_id="td_uid_1_59ea200f745af" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/polska/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_59ea200f745af"  id="td_uid_3_59ea200f76ad2" data-td_block_id="td_uid_1_59ea200f745af" data-td_filter_value="11372" href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj</a><a class="mega-menu-sub-cat-td_uid_1_59ea200f745af"  id="td_uid_4_59ea200f76b96" data-td_block_id="td_uid_1_59ea200f745af" data-td_filter_value="12" href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie</a></div></div><div id=td_uid_1_59ea200f745af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/opozycji-brakuje-twarzy/" rel="bookmark" title="Opozycji brakuje twarzy"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/04/sejm-rp-glosowanie-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/04/sejm-rp-glosowanie-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2015/04/sejm-rp-glosowanie-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/04/sejm-rp-glosowanie-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Opozycji brakuje twarzy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/opozycji-brakuje-twarzy/" rel="bookmark" title="Opozycji brakuje twarzy">Opozycji brakuje twarzy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/polska-forteca/" rel="bookmark" title="Polska forteca"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polska forteca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/polska-forteca/" rel="bookmark" title="Polska forteca">Polska forteca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/przestrzegac-a-nie-zmieniac-konstytucje-rp/" rel="bookmark" title="Przestrzegać, a nie zmieniać Konstytucję RP"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-218x150.png" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-218x150.png 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Przestrzegać, a nie zmieniać Konstytucję RP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/przestrzegac-a-nie-zmieniac-konstytucje-rp/" rel="bookmark" title="Przestrzegać, a nie zmieniać Konstytucję RP">Przestrzegać, a nie zmieniać Konstytucję RP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/niepelnosprawnosc-nie-jest-ograniczeniem/" rel="bookmark" title="Niepełnosprawność nie jest ograniczeniem"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niepełnosprawność nie jest ograniczeniem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/niepelnosprawnosc-nie-jest-ograniczeniem/" rel="bookmark" title="Niepełnosprawność nie jest ograniczeniem">Niepełnosprawność nie jest ograniczeniem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ea200f745af" data-td_block_id="td_uid_1_59ea200f745af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59ea200f745af" data-td_block_id="td_uid_1_59ea200f745af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12291"><a href="http://przegladdziennikarski.pl/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-12109"><a href="http://przegladdziennikarski.pl/category/hobby/">Hobby</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59ea200f79347_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59ea200f79347" ><script>var block_td_uid_5_59ea200f79347 = new tdBlock();
block_td_uid_5_59ea200f79347.id = "td_uid_5_59ea200f79347";
block_td_uid_5_59ea200f79347.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11044","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_59ea200f79347_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59ea200f79347_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59ea200f79347.td_column_number = "3";
block_td_uid_5_59ea200f79347.block_type = "td_block_mega_menu";
block_td_uid_5_59ea200f79347.post_count = "4";
block_td_uid_5_59ea200f79347.found_posts = "296";
block_td_uid_5_59ea200f79347.header_color = "";
block_td_uid_5_59ea200f79347.ajax_pagination_infinite_stop = "";
block_td_uid_5_59ea200f79347.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_5_59ea200f79347);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_59ea200f79347" id="td_uid_6_59ea200f7da1f" data-td_block_id="td_uid_5_59ea200f79347" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/hobby/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_5_59ea200f79347"  id="td_uid_7_59ea200f7daf7" data-td_block_id="td_uid_5_59ea200f79347" data-td_filter_value="11046" href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a><a class="mega-menu-sub-cat-td_uid_5_59ea200f79347"  id="td_uid_8_59ea200f7dbc0" data-td_block_id="td_uid_5_59ea200f79347" data-td_filter_value="6115" href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_5_59ea200f79347"  id="td_uid_9_59ea200f7dc80" data-td_block_id="td_uid_5_59ea200f79347" data-td_filter_value="6269" href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a><a class="mega-menu-sub-cat-td_uid_5_59ea200f79347"  id="td_uid_10_59ea200f7dd3e" data-td_block_id="td_uid_5_59ea200f79347" data-td_filter_value="6111" href="http://przegladdziennikarski.pl/category/hobby/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_5_59ea200f79347"  id="td_uid_11_59ea200f7ddf6" data-td_block_id="td_uid_5_59ea200f79347" data-td_filter_value="11045" href="http://przegladdziennikarski.pl/category/hobby/turystyka/">Turystyka</a></div></div><div id=td_uid_5_59ea200f79347 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/kanion-sumidero-i-kaskady-agua-azul/" rel="bookmark" title="Kanion Sumidero i kaskady Agua Azul"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/10/Meksyk-kanion-woda-rzeka-natura-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/10/Meksyk-kanion-woda-rzeka-natura-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/10/Meksyk-kanion-woda-rzeka-natura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kanion Sumidero i kaskady Agua Azul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/kanion-sumidero-i-kaskady-agua-azul/" rel="bookmark" title="Kanion Sumidero i kaskady Agua Azul">Kanion Sumidero i kaskady Agua Azul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/bundesliga-julian-nagelsmann-charyzmatyczny-trener/" rel="bookmark" title="Bundesliga: Julian Nagelsmann – charyzmatyczny trener…"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/1...-DSC_0024-1-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/1...-DSC_0024-1-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/11/1...-DSC_0024-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesliga: Julian Nagelsmann – charyzmatyczny trener…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/bundesliga-julian-nagelsmann-charyzmatyczny-trener/" rel="bookmark" title="Bundesliga: Julian Nagelsmann – charyzmatyczny trener…">Bundesliga: Julian Nagelsmann – charyzmatyczny trener…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/cancun-czy-acapulco-porownanie-kurortow-meksyku/" rel="bookmark" title="Cancun czy Acapulco? Porównanie kurortów Meksyku"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/10/Acapulco-skoczek-Meksyk-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/10/Acapulco-skoczek-Meksyk-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/10/Acapulco-skoczek-Meksyk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cancun czy Acapulco? Porównanie kurortów Meksyku"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/cancun-czy-acapulco-porownanie-kurortow-meksyku/" rel="bookmark" title="Cancun czy Acapulco? Porównanie kurortów Meksyku">Cancun czy Acapulco? Porównanie kurortów Meksyku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/liga-mistrzow-real-madryt-kroczy-po-trzeci-z-rzedu-puchar-champions-league/" rel="bookmark" title="Liga Mistrzów: Real Madryt – kroczy po trzeci z rzędu Puchar Champions League&#8230;"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/4...-DSC_0353-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/4...-DSC_0353-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/11/4...-DSC_0353-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga Mistrzów: Real Madryt – kroczy po trzeci z rzędu Puchar Champions League&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/liga-mistrzow-real-madryt-kroczy-po-trzeci-z-rzedu-puchar-champions-league/" rel="bookmark" title="Liga Mistrzów: Real Madryt – kroczy po trzeci z rzędu Puchar Champions League&#8230;">Liga Mistrzów: Real Madryt – kroczy po trzeci z rzędu Puchar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59ea200f79347" data-td_block_id="td_uid_5_59ea200f79347"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59ea200f79347" data-td_block_id="td_uid_5_59ea200f79347"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11953"><a href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59ea200f80895_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59ea200f80895" ><script>var block_td_uid_12_59ea200f80895 = new tdBlock();
block_td_uid_12_59ea200f80895.id = "td_uid_12_59ea200f80895";
block_td_uid_12_59ea200f80895.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11047","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_12_59ea200f80895_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59ea200f80895_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59ea200f80895.td_column_number = "3";
block_td_uid_12_59ea200f80895.block_type = "td_block_mega_menu";
block_td_uid_12_59ea200f80895.post_count = "4";
block_td_uid_12_59ea200f80895.found_posts = "196";
block_td_uid_12_59ea200f80895.header_color = "";
block_td_uid_12_59ea200f80895.ajax_pagination_infinite_stop = "";
block_td_uid_12_59ea200f80895.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_12_59ea200f80895);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59ea200f80895" id="td_uid_13_59ea200f8305d" data-td_block_id="td_uid_12_59ea200f80895" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/styl-zycia/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_12_59ea200f80895"  id="td_uid_14_59ea200f83132" data-td_block_id="td_uid_12_59ea200f80895" data-td_filter_value="11048" href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a><a class="mega-menu-sub-cat-td_uid_12_59ea200f80895"  id="td_uid_15_59ea200f831f8" data-td_block_id="td_uid_12_59ea200f80895" data-td_filter_value="8713" href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_12_59ea200f80895"  id="td_uid_16_59ea200f832b9" data-td_block_id="td_uid_12_59ea200f80895" data-td_filter_value="11064" href="http://przegladdziennikarski.pl/category/styl-zycia/punkt-widzenia/">Punkt widzenia</a><a class="mega-menu-sub-cat-td_uid_12_59ea200f80895"  id="td_uid_17_59ea200f83375" data-td_block_id="td_uid_12_59ea200f80895" data-td_filter_value="11063" href="http://przegladdziennikarski.pl/category/styl-zycia/zdrowie/">Zdrowie i pielęgnacja</a></div></div><div id=td_uid_12_59ea200f80895 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/nadzieja-i-radosc/" rel="bookmark" title="Nadzieja i radość"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/romania-rumunia-sinaia-icstcc-2011-5-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/romania-rumunia-sinaia-icstcc-2011-5-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/10/romania-rumunia-sinaia-icstcc-2011-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nadzieja i radość"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/nadzieja-i-radosc/" rel="bookmark" title="Nadzieja i radość">Nadzieja i radość</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/pomysly-na-meski-ubior-jesienia-i-zima/" rel="bookmark" title="Pomysły na męski ubiór jesienią i zimą"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/Gerald-Ford-Kissinger-zima-USA-ubior-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/Gerald-Ford-Kissinger-zima-USA-ubior-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/09/Gerald-Ford-Kissinger-zima-USA-ubior-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pomysły na męski ubiór jesienią i zimą"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/pomysly-na-meski-ubior-jesienia-i-zima/" rel="bookmark" title="Pomysły na męski ubiór jesienią i zimą">Pomysły na męski ubiór jesienią i zimą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/czekanie-na-antychrysta/" rel="bookmark" title="Czekanie na Antychrysta"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/Maria-Wollenberg-Kluza-obraz-3-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/Maria-Wollenberg-Kluza-obraz-3-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/09/Maria-Wollenberg-Kluza-obraz-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czekanie na Antychrysta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/czekanie-na-antychrysta/" rel="bookmark" title="Czekanie na Antychrysta">Czekanie na Antychrysta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/uczciwosc-w-zyciu-codziennym/" rel="bookmark" title="Uczciwość w życiu codziennym"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-Tomasz-Tomaszewski-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-Tomasz-Tomaszewski-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-Tomasz-Tomaszewski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uczciwość w życiu codziennym"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/uczciwosc-w-zyciu-codziennym/" rel="bookmark" title="Uczciwość w życiu codziennym">Uczciwość w życiu codziennym</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59ea200f80895" data-td_block_id="td_uid_12_59ea200f80895"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59ea200f80895" data-td_block_id="td_uid_12_59ea200f80895"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11730"><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12110"><a href="http://przegladdziennikarski.pl/category/historia/">Historia</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://przegladdziennikarski.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://przegladdziennikarski.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Hobby" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://przegladdziennikarski.pl/category/hobby/">
                                  <span itemprop="name">Hobby</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Nauka i ciekawostki" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://przegladdziennikarski.pl/category/hobby/nauka/">
                                  <span itemprop="name">Nauka i ciekawostki</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wymiana oleju i filtrów – o czym warto wiedzieć</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10558" class="post-10558 post type-post status-publish format-standard has-post-thumbnail hentry category-nauka" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://przegladdziennikarski.pl/category/hobby/">Hobby</a></li><li class="entry-category"><a  href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wymiana oleju i filtrów – o czym warto wiedzieć</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://przegladdziennikarski.pl/author/wpisgoscinny/">Wpis gościnny</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-15T16:30:45+00:00" >15 grudnia 2015</time></span>                    <div class="td-post-comments"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/#comments"><i class="td-icon-comments"></i>4</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10558">6951</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprzegladdziennikarski.pl%2Fwymiana-oleju-i-filtrow-o-czym-warto-wiedziec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podziel się na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Wymiana+oleju+i+filtr%C3%B3w+%E2%80%93+o+czym+warto+wiedzie%C4%87&url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fwymiana-oleju-i-filtrow-o-czym-warto-wiedziec%2F&via=Przegl%C4%85d+Dziennikarski"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet (Ćwierkaj) na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/&amp;media=http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672.jpg&description=Wymiana+oleju+i+filtr%C3%B3w+%E2%80%93+o+czym+warto+wiedzie%C4%87" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Wymiana+oleju+i+filtr%C3%B3w+%E2%80%93+o+czym+warto+wiedzie%C4%87%20-%20http%3A%2F%2Fprzegladdziennikarski.pl%2Fwymiana-oleju-i-filtrow-o-czym-warto-wiedziec%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672.jpg" data-caption=""><img width="600" height="399" class="entry-thumb td-modal-image" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672.jpg 600w, http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="petrol-996617_1280"/></a></div>
        <p style="text-align: justify;"><strong>Olej zapewnia silnikowi samochodu prawidłową pracę, zmniejsza tarcie jego elementów konstrukcyjnych i chroni go przed korozją. Filtr oleju zapobiega natomiast przedostawaniu się do silnika zanieszczyszczeń. Zarówno olej, jak i filtr co pewien czas należy wymieniać.</strong></p>
<p style="text-align: justify;"><strong>Jaki olej silnikowy i filtr oleju wybrać</strong></p>
<p style="text-align: justify;">Informację o tym, jaki olej będzie odpowiedni dla twojego samochodu, znajdziesz w książce serwisowej samochodu. Jeśli masz używany samochód, do którego nie dołączono instrukcji, przy zakupie oleju skonsultuj się z mechanikiem samochodowym. Razem z wymianą oleju konieczna jest na ogół wymiana filtra oleju. Informacje o właściwym dla danego modelu samochodu filtrze także znajdują się w książce serwisowej.</p>
<p style="text-align: justify;">Cena filtra oleju zależy od marki samochodu i waha się w granicach 25-80 zł. Ceny olejów silnikowych zależą od ich parametrów oraz przeznaczenia i zazwyczaj mieszczą się w granicy 100-200 zł za 5 litrowy kanister. Warto zachować opakowanie po oleju silnikowym i pewną jego ilość w środku na wypadek, gdyby konieczne było uzupełnienie.</p>
<p style="text-align: justify;"><strong>Jak często należy wymieniać i uzupełniać olej silnikowy</strong></p>
<p style="text-align: justify;">Olej należy wymieniać po przejechaniu 10-15 tysięcy kilometrów lub raz w roku. Co pewien czas warto też dokonać kontroli poziomu oleju silnikowego, nawet jeśli na desce rozdzielczej samochodu nie zapaliła się jeszcze kontrolka sygnalizująca zbyt niską ilość oleju. Jeśli miarka będzie wskazywała, że poziom oleju silnikowego jest zbyt niski, należy niezwłocznie go uzupełnić.</p>
<p style="text-align: justify;"><strong>Ile kosztuje wymiana oleju silnikowego i filtra</strong></p>
<p style="text-align: justify;">Wymiana filtra oraz samego oleju to dla kierowcy stosunkowo niewielki koszt. Wymiana oleju silnikowego kosztuje ok. 20 zł, a wymiana filtra od 17 do 20 zł. Po doliczeniu ceny oleju silnikowego oraz filtra cena usługi wyniesie ok. 150 zł.</p>
<p style="text-align: justify;">Regularne wymienianie oleju oraz filtra i stosowanie produktów wysokiej jakości przedłuży żywotność silnika i umożliwi mu optymalną pracę.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprzegladdziennikarski.pl%2Fwymiana-oleju-i-filtrow-o-czym-warto-wiedziec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Wymiana+oleju+i+filtr%C3%B3w+%E2%80%93+o+czym+warto+wiedzie%C4%87&url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fwymiana-oleju-i-filtrow-o-czym-warto-wiedziec%2F&via=Przegl%C4%85d+Dziennikarski"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/&amp;media=http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672.jpg&description=Wymiana+oleju+i+filtr%C3%B3w+%E2%80%93+o+czym+warto+wiedzie%C4%87" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Wymiana+oleju+i+filtr%C3%B3w+%E2%80%93+o+czym+warto+wiedzie%C4%87%20-%20http%3A%2F%2Fprzegladdziennikarski.pl%2Fwymiana-oleju-i-filtrow-o-czym-warto-wiedziec%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" data-text="Wymiana oleju i filtrów – o czym warto wiedzieć" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://przegladdziennikarski.pl/skazka-restauracja-rosyjska-w-dubaju/">Skazka – restauracja rosyjska w Dubaju</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://przegladdziennikarski.pl/wesolych-swiat-zyczy-redakcja-przegladu-dziennikarskiego/">Wesołych Świąt życzy redakcja &quot;Przeglądu Dziennikarskiego&quot;</a></div></div></div>            <div class="author-box-wrap"><a href="http://przegladdziennikarski.pl/author/wpisgoscinny/"><img src="http://przegladdziennikarski.pl/wp-content/uploads/2013/11/ekspert-150x150.jpg" width="96" height="96" alt="Wpis gościnny" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://przegladdziennikarski.pl/author/wpisgoscinny/">Wpis gościnny</a></span></div><div class="td-author-description">Wpisy gościnne są często jednorazowymi publikacjami pisanymi przez ekspertów z danej dziedziny, bądź też przedstawicieli różnych firm.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wpis gościnny"></span><meta itemprop="datePublished" content="2015-12-15T16:30:45+00:00"><meta itemprop="dateModified" content="2017-01-16T15:15:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="Przegląd Dziennikarski"></span><meta itemprop="headline " content="Wymiana oleju i filtrów – o czym warto wiedzieć"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_59ea200f889c5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_59ea200f889c5" ><script>var block_td_uid_19_59ea200f889c5 = new tdBlock();
block_td_uid_19_59ea200f889c5.id = "td_uid_19_59ea200f889c5";
block_td_uid_19_59ea200f889c5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_19_59ea200f889c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59ea200f889c5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10558,"live_filter_cur_post_author":"27"}';
block_td_uid_19_59ea200f889c5.td_column_number = "3";
block_td_uid_19_59ea200f889c5.block_type = "td_block_related_posts";
block_td_uid_19_59ea200f889c5.post_count = "3";
block_td_uid_19_59ea200f889c5.found_posts = "74";
block_td_uid_19_59ea200f889c5.header_color = "";
block_td_uid_19_59ea200f889c5.ajax_pagination_infinite_stop = "";
block_td_uid_19_59ea200f889c5.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_19_59ea200f889c5);
</script><h4 class="td-related-title"><a id="td_uid_20_59ea200f89ea9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_59ea200f889c5" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_21_59ea200f89ef7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_59ea200f889c5" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_19_59ea200f889c5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/wiara-w-ufo/" rel="bookmark" title="Wiara w UFO"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/10/UFO-George-Adamski-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/10/UFO-George-Adamski-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/10/UFO-George-Adamski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wiara w UFO"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/wiara-w-ufo/" rel="bookmark" title="Wiara w UFO">Wiara w UFO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/czesci-ciala-w-jezyku-polskim/" rel="bookmark" title="Części ciała w języku polskim"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/okulary-biuro-ksiazka-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/okulary-biuro-ksiazka-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/10/okulary-biuro-ksiazka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Części ciała w języku polskim"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/czesci-ciala-w-jezyku-polskim/" rel="bookmark" title="Części ciała w języku polskim">Części ciała w języku polskim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/kultura-pamieci-w-polsce-i-w-niemczech-o-potrzebie-polsko-niemieckich-badan-porownawczych/" rel="bookmark" title="„Kultura pamięci w Polsce i w Niemczech”. O potrzebie polsko-niemieckich badań porównawczych"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/pawel-rogalinski-magister-mgr-nauki-polityczne-politolog-toga-wsmip-uniwersytet-lodzki-wydzial-studiow-miedzynarodowych-i-politologicznych-4-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/pawel-rogalinski-magister-mgr-nauki-polityczne-politolog-toga-wsmip-uniwersytet-lodzki-wydzial-studiow-miedzynarodowych-i-politologicznych-4-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/10/pawel-rogalinski-magister-mgr-nauki-polityczne-politolog-toga-wsmip-uniwersytet-lodzki-wydzial-studiow-miedzynarodowych-i-politologicznych-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Kultura pamięci w Polsce i w Niemczech”. O potrzebie polsko-niemieckich badań porównawczych"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/kultura-pamieci-w-polsce-i-w-niemczech-o-potrzebie-polsko-niemieckich-badan-porownawczych/" rel="bookmark" title="„Kultura pamięci w Polsce i w Niemczech”. O potrzebie polsko-niemieckich badań porównawczych">„Kultura pamięci w Polsce i w Niemczech”. O potrzebie polsko-niemieckich badań porównawczych</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59ea200f889c5" data-td_block_id="td_uid_19_59ea200f889c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59ea200f889c5" data-td_block_id="td_uid_19_59ea200f889c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="td-comments-title block-title"><span>4 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment pingback" id="comment-18927">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Samochód po zimie – przegląd i konserwacja | nadwisla24.pl</cite>

                    <a class="comment-link" href="#comment-18927">
                        <time pubdate="1456417805">25 lutego 2016 at 18:30</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Olej silnikowy, płyn chłodniczy, płyn hamulcowy, olej układu wspomagania powinny zostać uzupełnione lub całkowicie wymienione, natomiast filtry dokładnie sprawdzone. Jeżeli zauważymy jakiekolwiek wycieki lub nieszczelności trzeba je jak najszybciej naprawić. Do zimowego płynu do spryskiwaczy można dodać trochę wody, ponieważ w wyższych temperaturach mocne stężenie substancji czyszczących nie jest konieczne. Porządki wewnątrz auta – szczególnie, gdy wykonujemy je samodzielnie &#8211; wiosną są o wiele przyjemniejsze niż zimą. Warto dokładnie umyć i odkurzyć tapicerkę, siedzenie i obicia. Umyć wycieraczki i ogumienia, które po zimie mogą mieć nieestetyczne zacieki z soli drogowej. [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-18927">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/?replytocom=18927#respond' onclick='return addComment.moveForm( "comment-18927", "18927", "respond", "10558" )' aria-label='Odpowiedz użytkownikowi Samochód po zimie – przegląd i konserwacja | nadwisla24.pl'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment pingback" id="comment-18928">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Jakie są rodzaje olejów samochodowych i co oznaczają symbole na butelce oleju? - ubg21</cite>

                    <a class="comment-link" href="#comment-18928">
                        <time pubdate="1456468015">26 lutego 2016 at 08:26</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Są tańsze niż olej syntetyczny i zapewniają lepszą ochronę silnika niż olej mineralny. Oleje mineralne to najgorszy pod względem jakości rodzaj oleju samochodowego. Są zalecane w przypadku starszych [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-18928">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/?replytocom=18928#respond' onclick='return addComment.moveForm( "comment-18928", "18928", "respond", "10558" )' aria-label='Odpowiedz użytkownikowi Jakie są rodzaje olejów samochodowych i co oznaczają symbole na butelce oleju? - ubg21'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment pingback" id="comment-18951">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://www.kochamyauta.pl/2016/03/29/wymieniac-olej-silnikowy-samochodzie/' rel='external nofollow' class='url'>Kiedy wymieniać olej silnikowy w samochodzie - Kochamy Auta | Kochamy Auta</a></cite>

                    <a class="comment-link" href="#comment-18951">
                        <time pubdate="1459243252">29 marca 2016 at 11:20</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] jest wyposażony w wymagającą lepszego smarowania turbosprężarkę. W przypadku zasilania LPGeksploatacja oleju musi być jeszcze krótsza (nawet o 25%). Ponieważ m.in. ze względu na siarkę i wyższą [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-18951">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/?replytocom=18951#respond' onclick='return addComment.moveForm( "comment-18951", "18951", "respond", "10558" )' aria-label='Odpowiedz użytkownikowi Kiedy wymieniać olej silnikowy w samochodzie - Kochamy Auta | Kochamy Auta'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-22591">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/679c783d14f02e2272d0449d027b5308?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Maria</cite>

                    <a class="comment-link" href="#comment-22591">
                        <time pubdate="1507720455">11 października 2017 at 13:14</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Pamiętajcie że oleje produkowane są z różnych baz olejowych również z odzysku i nie piszcie ze producent to jest bez znaczenia. Mercedes i Dacia obydwa samochody mają po cztery koła i kierownicę a wszyscy woleli by jeździć Mercedesa mi. Z olejami jest podobnie. Diabeł tkwi w szczegółach.</p>
                </div>

	            <div class="comment-meta" id="comment-22591">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/?replytocom=22591#respond' onclick='return addComment.moveForm( "comment-22591", "22591", "respond", "10558" )' aria-label='Odpowiedz użytkownikowi Maria'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://przegladdziennikarski.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='10558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="120149368d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_59ea200f8cf45_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_59ea200f8cf45" ><script>var block_td_uid_22_59ea200f8cf45 = new tdBlock();
block_td_uid_22_59ea200f8cf45.id = "td_uid_22_59ea200f8cf45";
block_td_uid_22_59ea200f8cf45.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARNE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_59ea200f8cf45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_59ea200f8cf45_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59ea200f8cf45.td_column_number = "1";
block_td_uid_22_59ea200f8cf45.block_type = "td_block_7";
block_td_uid_22_59ea200f8cf45.post_count = "3";
block_td_uid_22_59ea200f8cf45.found_posts = "1448";
block_td_uid_22_59ea200f8cf45.header_color = "#";
block_td_uid_22_59ea200f8cf45.ajax_pagination_infinite_stop = "";
block_td_uid_22_59ea200f8cf45.max_num_pages = "483";
tdBlocksArray.push(block_td_uid_22_59ea200f8cf45);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULARNE</span></h4></div><div id=td_uid_22_59ea200f8cf45 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/czym-jest-pr-pijar-public-relations/" rel="bookmark" title="Czym jest PR, pijar, public relations?"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Czym jest PR, pijar, public relations?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/czym-jest-pr-pijar-public-relations/" rel="bookmark" title="Czym jest PR, pijar, public relations?">Czym jest PR, pijar, public relations?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-06-19T12:27:21+00:00" >19 czerwca 2011</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" rel="bookmark" title="Wymiana oleju i filtrów – o czym warto wiedzieć"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wymiana oleju i filtrów – o czym warto wiedzieć"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" rel="bookmark" title="Wymiana oleju i filtrów – o czym warto wiedzieć">Wymiana oleju i filtrów – o czym warto wiedzieć</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-15T16:30:45+00:00" >15 grudnia 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/chcesz-zarabiac-na-instagramie-poznaj-platforme-indahash/" rel="bookmark" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/chcesz-zarabiac-na-instagramie-poznaj-platforme-indahash/" rel="bookmark" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash">Chcesz zarabiać na Instagramie? Poznaj platformę indaHash</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-02T16:25:37+00:00" >2 lipca 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_59ea200f8cf45" data-td_block_id="td_uid_22_59ea200f8cf45">Załaduj więcej<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_59ea200f93c7c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_59ea200f93c7c" ><script>var block_td_uid_23_59ea200f93c7c = new tdBlock();
block_td_uid_23_59ea200f93c7c.id = "td_uid_23_59ea200f93c7c";
block_td_uid_23_59ea200f93c7c.atts = '{"limit":"4","sort":"comment_count","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"GOR\u0104CE TEMATY","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_59ea200f93c7c_rand","el_class":"","offset":"6","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59ea200f93c7c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59ea200f93c7c.td_column_number = "1";
block_td_uid_23_59ea200f93c7c.block_type = "td_block_15";
block_td_uid_23_59ea200f93c7c.post_count = "4";
block_td_uid_23_59ea200f93c7c.found_posts = "1448";
block_td_uid_23_59ea200f93c7c.header_color = "#";
block_td_uid_23_59ea200f93c7c.ajax_pagination_infinite_stop = "";
block_td_uid_23_59ea200f93c7c.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_23_59ea200f93c7c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>GORĄCE TEMATY</span></h4></div><div id=td_uid_23_59ea200f93c7c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/euroubostwo-kontrowersje-wokol-brukselskich-obrad/" rel="bookmark" title="EUROubóstwo: kontrowersje wokół brukselskich obrad"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-563x385.jpg 563w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EUROubóstwo: kontrowersje wokół brukselskich obrad"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/euroubostwo-kontrowersje-wokol-brukselskich-obrad/" rel="bookmark" title="EUROubóstwo: kontrowersje wokół brukselskich obrad">EUROubóstwo: kontrowersje wokół brukselskich obrad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/dzialka-odcieta-od-swiata/" rel="bookmark" title="Działka odcięta od świata"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Działka odcięta od świata"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/dzialka-odcieta-od-swiata/" rel="bookmark" title="Działka odcięta od świata">Działka odcięta od świata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/e-book-british-accents-cockney-rp-estuary-english-2/" rel="bookmark" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/e-book-british-accents-cockney-rp-estuary-english-2/" rel="bookmark" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;">E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/szpetna-twarz-londynu-i-anglii-cz-1-bieda-a-wyksztalcenie/" rel="bookmark" title="Szpetna twarz Londynu i Anglii (cz. 1): bieda a wykształcenie"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2012/02/Brzydki-Londyn-brzydka-Anglia-bieda-ubóstwo-ugly-England-poverty-ugly-London-1-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2012/02/Brzydki-Londyn-brzydka-Anglia-bieda-ubóstwo-ugly-England-poverty-ugly-London-1-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2012/02/Brzydki-Londyn-brzydka-Anglia-bieda-ubóstwo-ugly-England-poverty-ugly-London-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Szpetna twarz Londynu i Anglii (cz. 1): bieda a wykształcenie"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/szpetna-twarz-londynu-i-anglii-cz-1-bieda-a-wyksztalcenie/" rel="bookmark" title="Szpetna twarz Londynu i Anglii (cz. 1): bieda a wykształcenie">Szpetna twarz Londynu i Anglii (cz. 1): bieda a wykształcenie</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59ea200f93c7c" data-td_block_id="td_uid_23_59ea200f93c7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59ea200f93c7c" data-td_block_id="td_uid_23_59ea200f93c7c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_24_59ea200f9a263_rand td-pb-border-top"  data-td-block-uid="td_uid_24_59ea200f9a263" ><h4 class="block-title"><span>Instagram</span></h4><div id=td_uid_24_59ea200f9a263 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-19/s150x150/13187922_1703672733226075_1425681256_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/pawelrogalinski" target="_blank">@pawelrogalinski</a></div>
                    <div class="td-instagram-followers"><span>1&nbsp;350</span> Obserwujący</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/pawelrogalinski" target="_blank">Obserwuj</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BX0DsZxlahy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.4.960.960/20901951_468287953540471_4637463918216740864_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXsObNglP3M" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.18.680.680/20688623_127363604550622_8174994004782350336_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXqfiXpF9ge" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.2.963.963/20687053_2095212617171718_9067838356099956736_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWmi9-NFk5M" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c19.0.442.442/20067069_1519403041443234_7081064490166386688_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVmvctTlp55" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.10.955.955/19367358_466029833750737_8806634065953292288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVj6ezilenb" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.96.778.778/19228503_1556194944402033_5497583144179597312_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUuGb_1F0wn" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.34.899.899/18812045_739507076211172_5394399007319523328_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUhKgemlwUl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c9.0.950.950/18645488_904169093056518_7274955849531916288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUZh6eElhZD" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.15.937.937/18646625_1137876716317836_6878323488126402560_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>NASI AUTORZY</span></div>			<div class="textwidget">- <b>Paweł Rogaliński</b> - politolog, filolog, rzecznik<br>
- <b>prof. Longin Pastusiak</b> - b. marszałek Senatu<br>
- <b>prof. Tadeusz Iwiński</b> - b. poseł na Sejm<br>
- <b>Małgorzata Rosołowska-Pomorska</b> - właścicielka Fabryki Rajstop "Adrian"<br>
- <b>prof. Karol Czejarek</b> - germanista, tłumacz<br>
- <b>prof. Tomasz Kaczmarek</b> - dramatopisarz<br>
- <b>Lesław Lech</b> - b. poseł na Sejm<br>
- <b>dr hab. Stanisław Raczyński</b> - pisarz<br>
- <b>Jerzy Hutek</b> - reżyser, dziennikarz<br>
- <b>Marek Klimczak</b> - b. wiceprezydent Łodzi<br>
- <b>Bogumiła Olaniecka</b> - poetka<br>
- <b>Tomasz Mazur</b> - podróżnik, pisarz<br>
- <b>Justyna Borowiecka</b> - dziennikarz, fotograf</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_26_59ea200f9a749_rand td-pb-border-top"  data-td-block-uid="td_uid_26_59ea200f9a749" ><script>var block_td_uid_26_59ea200f9a749 = new tdBlock();
block_td_uid_26_59ea200f9a749.id = "td_uid_26_59ea200f9a749";
block_td_uid_26_59ea200f9a749.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"AKTUALNO\u015aCI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_59ea200f9a749_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_59ea200f9a749_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_59ea200f9a749.td_column_number = "1";
block_td_uid_26_59ea200f9a749.block_type = "td_block_7";
block_td_uid_26_59ea200f9a749.post_count = "3";
block_td_uid_26_59ea200f9a749.found_posts = "168";
block_td_uid_26_59ea200f9a749.header_color = "#";
block_td_uid_26_59ea200f9a749.ajax_pagination_infinite_stop = "";
block_td_uid_26_59ea200f9a749.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_26_59ea200f9a749);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>AKTUALNOŚCI</span></h4></div><div id=td_uid_26_59ea200f9a749 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/trump-oslabia-wspolprace-euroatlantycka/" rel="bookmark" title="Trump osłabia współpracę euroatlantycką"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/globus-usa-stany-kanada-meksyk-ameryka-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/globus-usa-stany-kanada-meksyk-ameryka-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/globus-usa-stany-kanada-meksyk-ameryka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trump osłabia współpracę euroatlantycką"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/trump-oslabia-wspolprace-euroatlantycka/" rel="bookmark" title="Trump osłabia współpracę euroatlantycką">Trump osłabia współpracę euroatlantycką</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T14:58:15+00:00" >30 czerwca 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/10-lat-przegladu-dziennikarskiego/" rel="bookmark" title="10 lat Przeglądu Dziennikarskiego!"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 lat Przeglądu Dziennikarskiego!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/10-lat-przegladu-dziennikarskiego/" rel="bookmark" title="10 lat Przeglądu Dziennikarskiego!">10 lat Przeglądu Dziennikarskiego!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T13:30:49+00:00" >27 marca 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/rozwoj-przegladu-dziennikarskiego-i-jego-sukcesy/" rel="bookmark" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-300x212.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-594x420.jpg 594w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2.jpg 636w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/rozwoj-przegladu-dziennikarskiego-i-jego-sukcesy/" rel="bookmark" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy">Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T19:07:10+00:00" >14 listopada 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_27_59ea200f9d825_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_27_59ea200f9d825" ><h4 class="block-title"><span>POPULARNE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://przegladdziennikarski.pl/category/swiat/">Świat<span class="td-cat-no">169</span></a></li><li><a href="http://przegladdziennikarski.pl/category/aktualnosci/">Aktualności<span class="td-cat-no">168</span></a></li><li><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing<span class="td-cat-no">125</span></a></li><li><a href="http://przegladdziennikarski.pl/category/english/">English<span class="td-cat-no">113</span></a></li><li><a href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj<span class="td-cat-no">83</span></a></li><li><a href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie<span class="td-cat-no">82</span></a></li><li><a href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura<span class="td-cat-no">80</span></a></li><li><a href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki<span class="td-cat-no">75</span></a></li><li><a href="http://przegladdziennikarski.pl/category/historia/">Historia<span class="td-cat-no">68</span></a></li><li><a href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://przegladdziennikarski.pl/"><img src="http://rogalinski.com.pl/wp-content/uploads/2016/09/logo-light.png" alt="Przegląd Dziennikarski - Paweł Rogaliński" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAS</span></div>Przegląd Dziennikarski to nowoczesne czasopismo internetowe tworzone przez kilkunastoosobową redakcję złożoną z nieprzeciętnych dziennikarzy.<div class="footer-email-wrap">Skontaktuj się z nami: <a href="/cdn-cgi/l/email-protection#acc7c3c2d8cdc7d8ecdcded6c9cbc0cdc8c8d6c5c9c2c2c5c7cddedfc7c582dcc0"><span class="__cf_email__" data-cfemail="264d494852474d526656545c43414a4742425c4f4348484f4d4754554d4f08564a">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PODĄŻAJ ZA NAMI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-13549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13549"><a href="http://www.rogalinski.eu/">Paweł Rogaliński – Info</a></li>
<li id="menu-item-13550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13550"><a href="http://przegladdziennikarski.pl/faq/">FAQ – Regulamin</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13551"><a href="http://przegladdziennikarski.pl/contact/">Kontakt</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016  Przegląd Dziennikarski - Paweł Rogaliński                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 59ea200f9f443
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_nk .td-social-box{
    background:#00609E;
}
.td-sp-nk {
    width: 32px;
    height: 32px;
    background:url(wp-content/themes/Newspaper/images/nk.png);
}
.home-icon{
    vertical-align:middle;
}
.sf-menu > li > a {
    padding: 0 11px;
}
.newsletter-email{
    margin-bottom:10px;
}
.td-post-content p{
    text-align:justify;
}
.td-header-style-7 .td-header-sp-logo {
    margin-right: 35px;
}
</style>

<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/przegladdziennikarski.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/javascripts/jquery.tools.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/javascripts/fresh-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email niepoprawny","name_error":"Imi\u0119 jest niepoprawne","surname_error":"Nazwisko jest niepoprawne","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0141\u00f3d\u017a","api_location":"Lodz","api_language":"pl","today_icon":"mist-n","today_icon_text":"mg\u0142a","today_temp":[8,46.4],"today_humidity":100,"today_wind_speed":[1,0.6],"today_min":[8,46.4],"today_max":[8,46.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1508493600,"day_temp":[16,60],"day_name":"pt","owm_day_index":1},{"timestamp":1508580000,"day_temp":[13,55],"day_name":"sob","owm_day_index":2},{"timestamp":1508666400,"day_temp":[11,52],"day_name":"nie","owm_day_index":3},{"timestamp":1508752800,"day_temp":[12,54],"day_name":"pon","owm_day_index":4},{"timestamp":1508839200,"day_temp":[12,53],"day_name":"wt","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://przegladdziennikarski.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://przegladdziennikarski.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.298 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-20 18:10:55 -->

<!-- super cache -->