<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Polski jazz. Lata powojenne | Przegląd Dziennikarski</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://przegladdziennikarski.pl/xmlrpc.php" />
    <meta property="og:image" content="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert.jpg" /><meta name="author" content="Stanisław Raczyński">
<link rel="icon" type="image/png" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Kanał z wpisami" href="http://przegladdziennikarski.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Kanał z komentarzami" href="http://przegladdziennikarski.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Polski jazz. Lata powojenne Kanał z komentarzami" href="http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/przegladdziennikarski.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fresh-shortcodes-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/stylesheets/fresh-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://przegladdziennikarski.pl/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-6125808-15';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6125808-15', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://przegladdziennikarski.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://przegladdziennikarski.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://przegladdziennikarski.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stomatologia zachowawcza, czyli jak chronić i leczyć zęby' href='http://przegladdziennikarski.pl/stomatologia-zachowawcza-czyli-jak-chronic-i-leczyc-zeby/' />
<link rel='next' title='Jak reklamy przedstawiają społeczny dowód słuszności?' href='http://przegladdziennikarski.pl/jak-reklamy-przedstawiaja-spoleczny-dowod-slusznosci/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/" />
<link rel='shortlink' href='http://przegladdziennikarski.pl/?p=15417' />
<link rel="alternate" type="application/json+oembed" href="http://przegladdziennikarski.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpolski-jazz-lata-powojenne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://przegladdziennikarski.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpolski-jazz-lata-powojenne%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/przegladdziennikarski.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/przegladdziennikarski.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15417 single-format-standard polski-jazz-lata-powojenne wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-11728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11728"><a href="http://przegladdziennikarski.pl/"><img src="http://przegladdziennikarski.pl/wp-content/themes/Newspaper/images/icons/home-icon.png"  class="home-icon"alt="START"></a></li>
<li id="menu-item-11729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11729"><a href="http://przegladdziennikarski.pl/category/swiat/">Świat</a></li>
<li id="menu-item-11727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11727"><a href="http://przegladdziennikarski.pl/category/polska/">Kraj<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie</a></li>
</ul>
</li>
<li id="menu-item-12291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12291"><a href="http://przegladdziennikarski.pl/category/biznes/">Biznes</a></li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12109"><a href="http://przegladdziennikarski.pl/category/hobby/">Hobby<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/turystyka/">Turystyka</a></li>
</ul>
</li>
<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11953"><a href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/punkt-widzenia/">Punkt widzenia</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/zdrowie/">Zdrowie i pielęgnacja</a></li>
</ul>
</li>
<li id="menu-item-11730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11730"><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing</a></li>
<li id="menu-item-12110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12110"><a href="http://przegladdziennikarski.pl/category/historia/">Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://przegladdziennikarski.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Łódź</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                wtorek, Wrzesień 5, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Zaloguj się / Dołącz</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-12326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-12326"><a href="http://przegladdziennikarski.pl/category/galeria/">Galeria</a></li>
<li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11736"><a href="http://przegladdziennikarski.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-12160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12160"><a href="http://przegladdziennikarski.pl/contact/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://przegladdziennikarski.pl/">
                <img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
                <span class="td-visual-hidden">Przegląd Dziennikarski</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://przegladdziennikarski.pl/">
			<img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo-light.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://przegladdziennikarski.pl/">
			<img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11728"><a href="http://przegladdziennikarski.pl/"><img src="http://przegladdziennikarski.pl/wp-content/themes/Newspaper/images/icons/home-icon.png"  class="home-icon"alt="START"></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11729"><a href="http://przegladdziennikarski.pl/category/swiat/">Świat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11727"><a href="http://przegladdziennikarski.pl/category/polska/">Kraj</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59aea78528205_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59aea78528205" ><script>var block_td_uid_1_59aea78528205 = new tdBlock();
block_td_uid_1_59aea78528205.id = "td_uid_1_59aea78528205";
block_td_uid_1_59aea78528205.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_59aea78528205_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59aea78528205_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59aea78528205.td_column_number = "3";
block_td_uid_1_59aea78528205.block_type = "td_block_mega_menu";
block_td_uid_1_59aea78528205.post_count = "4";
block_td_uid_1_59aea78528205.found_posts = "166";
block_td_uid_1_59aea78528205.header_color = "";
block_td_uid_1_59aea78528205.ajax_pagination_infinite_stop = "";
block_td_uid_1_59aea78528205.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_1_59aea78528205);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59aea78528205" id="td_uid_2_59aea7852ab9a" data-td_block_id="td_uid_1_59aea78528205" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/polska/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_59aea78528205"  id="td_uid_3_59aea7852ac63" data-td_block_id="td_uid_1_59aea78528205" data-td_filter_value="11372" href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj</a><a class="mega-menu-sub-cat-td_uid_1_59aea78528205"  id="td_uid_4_59aea7852ad33" data-td_block_id="td_uid_1_59aea78528205" data-td_filter_value="12" href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie</a></div></div><div id=td_uid_1_59aea78528205 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/opozycji-brakuje-twarzy/" rel="bookmark" title="Opozycji brakuje twarzy"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/04/sejm-rp-glosowanie-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/04/sejm-rp-glosowanie-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2015/04/sejm-rp-glosowanie-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/04/sejm-rp-glosowanie-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Opozycji brakuje twarzy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/opozycji-brakuje-twarzy/" rel="bookmark" title="Opozycji brakuje twarzy">Opozycji brakuje twarzy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/polska-forteca/" rel="bookmark" title="Polska forteca"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/02/Egipt-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polska forteca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/polska-forteca/" rel="bookmark" title="Polska forteca">Polska forteca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/przestrzegac-a-nie-zmieniac-konstytucje-rp/" rel="bookmark" title="Przestrzegać, a nie zmieniać Konstytucję RP"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-218x150.png" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-218x150.png 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/01/godlo-konstytucja-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Przestrzegać, a nie zmieniać Konstytucję RP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/przestrzegac-a-nie-zmieniac-konstytucje-rp/" rel="bookmark" title="Przestrzegać, a nie zmieniać Konstytucję RP">Przestrzegać, a nie zmieniać Konstytucję RP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/niepelnosprawnosc-nie-jest-ograniczeniem/" rel="bookmark" title="Niepełnosprawność nie jest ograniczeniem"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przemek-Ledzian-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niepełnosprawność nie jest ograniczeniem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/niepelnosprawnosc-nie-jest-ograniczeniem/" rel="bookmark" title="Niepełnosprawność nie jest ograniczeniem">Niepełnosprawność nie jest ograniczeniem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59aea78528205" data-td_block_id="td_uid_1_59aea78528205"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59aea78528205" data-td_block_id="td_uid_1_59aea78528205"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12291"><a href="http://przegladdziennikarski.pl/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-12109"><a href="http://przegladdziennikarski.pl/category/hobby/">Hobby</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59aea7852db50_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59aea7852db50" ><script>var block_td_uid_5_59aea7852db50 = new tdBlock();
block_td_uid_5_59aea7852db50.id = "td_uid_5_59aea7852db50";
block_td_uid_5_59aea7852db50.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11044","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_59aea7852db50_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59aea7852db50_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59aea7852db50.td_column_number = "3";
block_td_uid_5_59aea7852db50.block_type = "td_block_mega_menu";
block_td_uid_5_59aea7852db50.post_count = "4";
block_td_uid_5_59aea7852db50.found_posts = "278";
block_td_uid_5_59aea7852db50.header_color = "";
block_td_uid_5_59aea7852db50.ajax_pagination_infinite_stop = "";
block_td_uid_5_59aea7852db50.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_5_59aea7852db50);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_59aea7852db50" id="td_uid_6_59aea78530b0b" data-td_block_id="td_uid_5_59aea7852db50" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/hobby/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_5_59aea7852db50"  id="td_uid_7_59aea78530bcc" data-td_block_id="td_uid_5_59aea7852db50" data-td_filter_value="11046" href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a><a class="mega-menu-sub-cat-td_uid_5_59aea7852db50"  id="td_uid_8_59aea78530c69" data-td_block_id="td_uid_5_59aea7852db50" data-td_filter_value="6115" href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_5_59aea7852db50"  id="td_uid_9_59aea78530d13" data-td_block_id="td_uid_5_59aea7852db50" data-td_filter_value="6269" href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a><a class="mega-menu-sub-cat-td_uid_5_59aea7852db50"  id="td_uid_10_59aea78530db2" data-td_block_id="td_uid_5_59aea7852db50" data-td_filter_value="6111" href="http://przegladdziennikarski.pl/category/hobby/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_5_59aea7852db50"  id="td_uid_11_59aea78530e43" data-td_block_id="td_uid_5_59aea7852db50" data-td_filter_value="11045" href="http://przegladdziennikarski.pl/category/hobby/turystyka/">Turystyka</a></div></div><div id=td_uid_5_59aea7852db50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/" rel="bookmark" title="Polski jazz. Lata powojenne"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polski jazz. Lata powojenne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/" rel="bookmark" title="Polski jazz. Lata powojenne">Polski jazz. Lata powojenne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/maria-wollenberg-kluza-i-jej-malarstwo/" rel="bookmark" title="Maria Wollenberg-Kluza i jej malarstwo"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/12/Historia-pamiecia-pisana-Karol-Czejarek-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/12/Historia-pamiecia-pisana-Karol-Czejarek-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/12/Historia-pamiecia-pisana-Karol-Czejarek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maria Wollenberg-Kluza i jej malarstwo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/maria-wollenberg-kluza-i-jej-malarstwo/" rel="bookmark" title="Maria Wollenberg-Kluza i jej malarstwo">Maria Wollenberg-Kluza i jej malarstwo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/eliminacje-mistrzostw-swiata-polacy-zagraja-z-dania-i-kazachstanem/" rel="bookmark" title="Eliminacje Mistrzostw Świata: Polacy zagrają z Danią i Kazachstanem"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przegląd-Dziennikarski-mecz-wiadomości24.pl-—-kopia-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przegląd-Dziennikarski-mecz-wiadomości24.pl-—-kopia-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/Przegląd-Dziennikarski-mecz-wiadomości24.pl-—-kopia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eliminacje Mistrzostw Świata: Polacy zagrają z Danią i Kazachstanem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/eliminacje-mistrzostw-swiata-polacy-zagraja-z-dania-i-kazachstanem/" rel="bookmark" title="Eliminacje Mistrzostw Świata: Polacy zagrają z Danią i Kazachstanem">Eliminacje Mistrzostw Świata: Polacy zagrają z Danią i Kazachstanem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/degeneraci-michela-provinsa-czyli-rzecz-o-elitach/" rel="bookmark" title="&#8222;Degeneraci&#8221; Michela Provinsa, czyli rzecz o elitach"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/08/Michel-Provins-218x150.jpeg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/08/Michel-Provins-218x150.jpeg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/08/Michel-Provins-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Degeneraci&#8221; Michela Provinsa, czyli rzecz o elitach"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/degeneraci-michela-provinsa-czyli-rzecz-o-elitach/" rel="bookmark" title="&#8222;Degeneraci&#8221; Michela Provinsa, czyli rzecz o elitach">&#8222;Degeneraci&#8221; Michela Provinsa, czyli rzecz o elitach</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59aea7852db50" data-td_block_id="td_uid_5_59aea7852db50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59aea7852db50" data-td_block_id="td_uid_5_59aea7852db50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11953"><a href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59aea78532eb9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59aea78532eb9" ><script>var block_td_uid_12_59aea78532eb9 = new tdBlock();
block_td_uid_12_59aea78532eb9.id = "td_uid_12_59aea78532eb9";
block_td_uid_12_59aea78532eb9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11047","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_12_59aea78532eb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59aea78532eb9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59aea78532eb9.td_column_number = "3";
block_td_uid_12_59aea78532eb9.block_type = "td_block_mega_menu";
block_td_uid_12_59aea78532eb9.post_count = "4";
block_td_uid_12_59aea78532eb9.found_posts = "192";
block_td_uid_12_59aea78532eb9.header_color = "";
block_td_uid_12_59aea78532eb9.ajax_pagination_infinite_stop = "";
block_td_uid_12_59aea78532eb9.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_12_59aea78532eb9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59aea78532eb9" id="td_uid_13_59aea78534aea" data-td_block_id="td_uid_12_59aea78532eb9" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/styl-zycia/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_12_59aea78532eb9"  id="td_uid_14_59aea78534bae" data-td_block_id="td_uid_12_59aea78532eb9" data-td_filter_value="11048" href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a><a class="mega-menu-sub-cat-td_uid_12_59aea78532eb9"  id="td_uid_15_59aea78534c84" data-td_block_id="td_uid_12_59aea78532eb9" data-td_filter_value="8713" href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_12_59aea78532eb9"  id="td_uid_16_59aea78534d20" data-td_block_id="td_uid_12_59aea78532eb9" data-td_filter_value="11064" href="http://przegladdziennikarski.pl/category/styl-zycia/punkt-widzenia/">Punkt widzenia</a><a class="mega-menu-sub-cat-td_uid_12_59aea78532eb9"  id="td_uid_17_59aea78534db3" data-td_block_id="td_uid_12_59aea78532eb9" data-td_filter_value="11063" href="http://przegladdziennikarski.pl/category/styl-zycia/zdrowie/">Zdrowie i pielęgnacja</a></div></div><div id=td_uid_12_59aea78532eb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/uczciwosc-w-zyciu-codziennym/" rel="bookmark" title="Uczciwość w życiu codziennym"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-Tomasz-Tomaszewski-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-Tomasz-Tomaszewski-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-Tomasz-Tomaszewski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uczciwość w życiu codziennym"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/uczciwosc-w-zyciu-codziennym/" rel="bookmark" title="Uczciwość w życiu codziennym">Uczciwość w życiu codziennym</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/garnitur-w-krate-drukowany-czy-patchworkowy-madras/" rel="bookmark" title="Garnitur w kratę, drukowany czy patchworkowy madras?"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/05/garnitur-w-krate-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/05/garnitur-w-krate-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/05/garnitur-w-krate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Garnitur w kratę, drukowany czy patchworkowy madras?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/garnitur-w-krate-drukowany-czy-patchworkowy-madras/" rel="bookmark" title="Garnitur w kratę, drukowany czy patchworkowy madras?">Garnitur w kratę, drukowany czy patchworkowy madras?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/modowe-wpadki-i-przykazania-czyli-jak-sie-wlasciwie-ubrac-na-dana-okazje/" rel="bookmark" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/proporcje-garnituru-zbyt-krotka-marynarka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/modowe-wpadki-i-przykazania-czyli-jak-sie-wlasciwie-ubrac-na-dana-okazje/" rel="bookmark" title="Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną okazję">Modowe wpadki i przykazania, czyli jak się właściwie ubrać na daną&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/przywiazanie-do-wlasnych-przekonan/" rel="bookmark" title="Przywiązani(e) do własnych przekonań"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-300x205.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-768x526.jpg 768w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-696x476.jpg 696w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz-614x420.jpg 614w, http://przegladdziennikarski.pl/wp-content/uploads/2014/06/Autor-fotografii-Ryszard-Horowitz.jpg 928w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Przywiązani(e) do własnych przekonań"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/przywiazanie-do-wlasnych-przekonan/" rel="bookmark" title="Przywiązani(e) do własnych przekonań">Przywiązani(e) do własnych przekonań</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59aea78532eb9" data-td_block_id="td_uid_12_59aea78532eb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59aea78532eb9" data-td_block_id="td_uid_12_59aea78532eb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11730"><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12110"><a href="http://przegladdziennikarski.pl/category/historia/">Historia</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://przegladdziennikarski.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://przegladdziennikarski.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Hobby" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://przegladdziennikarski.pl/category/hobby/">
                                  <span itemprop="name">Hobby</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Czytelnia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">
                                  <span itemprop="name">Czytelnia</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Polski jazz. Lata powojenne</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15417" class="post-15417 post type-post status-publish format-standard has-post-thumbnail hentry category-czytelnia tag-ii-wojna-swiatowa-wspomnienia tag-jazz tag-jazz-hour tag-jazz-katakumbowy tag-polski-jazz tag-stanislaw-raczynski" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://przegladdziennikarski.pl/category/hobby/">Hobby</a></li><li class="entry-category"><a  href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Polski jazz. Lata powojenne</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://przegladdziennikarski.pl/author/stanislawraczynski/">Stanisław Raczyński</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T15:18:55+00:00" >5 września 2017</time></span>                    <div class="td-post-comments"><a href="http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15417">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpolski-jazz-lata-powojenne%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podziel się na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polski+jazz.+Lata+powojenne&url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpolski-jazz-lata-powojenne%2F&via=Przegl%C4%85d+Dziennikarski"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet (Ćwierkaj) na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/&amp;media=http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert.jpg&description=Polski+jazz.+Lata+powojenne" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polski+jazz.+Lata+powojenne%20-%20http%3A%2F%2Fprzegladdziennikarski.pl%2Fpolski-jazz-lata-powojenne%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert-696x464.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert-696x464.jpg 696w, http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert-300x200.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert-768x512.jpg 768w, http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert-630x420.jpg 630w, http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert.jpg 780w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="jazz muzyka koncert"/></a></div>
        <p style="text-align: justify;"><strong>Wszystko przez ten jazz. Tak mawiała moja Mama, gdy tylko w domu coś było nie tak. Moi Rodzice nie zwalczali jazzu, ani też mojej brody czy sposobu ubierania się. Po prostu jazz był dobry, dopóki wszystko w domu szło dobrze.</strong></p>
[Zaprezentowany fragment tekstu pochodzi z rozdziału „Jazz” książki Stanisława Raczyńskiego pt. „Kraków, Moskwa i Meksyk”, Szczecin 2013].</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Miałem wspaniałych rodziców. Gdy wybuchła wojna, miałem rok. W Krakowie była panika, wszyscy gdzieś uciekali. Potem rodzice opowiadali, jak pobiegli ze mną na dworzec kolejowy, żeby wyjechać z miasta gdziekolwiek. Wojsko zamknęło w tym dniu dworzec i nie dostali się do pociągu. Potem mówiono, że wszystkie pociągi, które tego dnia wyjechały z Krakowa, zostały zbombardowane i mało kto z podróżnych przeżył. Jak można było wtedy żyć z małym dzieckiem, gdy nie było podstawowych produktów żywnościowych?</p>
<p style="text-align: justify;">Wkrótce Niemcy wysiedlili nas z mieszkania. Wyjechaliśmy do Wieliczki, gdzie rodzice wynajęli pokój w małym domu. Pamiętam przez mgłę tylko koniec wojny: pewnego dnia w ogródku spadły dwie bomby, a naprzeciw, po drugiej stronie drogi – jedna. Gdyby któraś z nich trafiła w nasz dom, nie zostałoby z niego nic.</p>
<p style="text-align: justify;">Potem już nie wychodziliśmy ze schronu, bombardowania nasilały się. Trzeba było zmienić schron na większy i głębszy. Pamiętam, jak przebiegaliśmy przez drogę, na której stał czołg niemiecki, ostrzeliwując jakiś okoliczny cel. Potem długie dni i noce spędzone w piwnicy jakiegoś dużego domu, gdzie po pewnym czasie jedynym pożywieniem była zagotowana woda – z przerdzewiałej beczki blaszanej – z sacharyną. Co odważniejsi wychodzili czasem w nocy, aby zobaczyć, kto aktualnie jest nad nami: Niemcy czy Rosjanie. Sytuacja zmieniała się kilkakrotnie.</p>
<p style="text-align: justify;">Pewnego dnia przyszedł do naszej piwnicy handlarz, oferując słoiki za smalcem. Rodzice kupili jeden, nie wiem za co, pewnie za resztki biżuterii mamy. Okazało się, że słonina to była cienka warstewka, pokrywająca stearynę, którą był wypełniony słoik.</p>
<p style="text-align: justify;">Potem przyszli Rosjanie. Wróciliśmy pieszo do Krakowa.</p>
<p style="text-align: justify;">Nie mogę powiedzieć, abym miał trudne dzieciństwo. Jestem jedynakiem, co ma swoje dobre i złe strony. Zawsze miałem kłopoty w komunikacji z otoczeniem. Byłem zamknięty i małomówny. Mama opowiadała, że będąc małym dzieckiem, długo nie mówiłem i zdawało się, że nigdy nie zacznę. Pewnego dnia wieziono mnie w wózeczku, kiedy rozpadało się nagle. Podobno rozejrzałem się i powiedziałem:</p>
<p style="text-align: justify;">– Pada deszcz.</p>
<p style="text-align: justify;">Od tego czasu zacząłem mówić normalnie. Teraz wiem, dlaczego tak się stało: po prostu przedtem nie było nic na tyle godnego uwagi, aby o tym mówić.</p>
<p style="text-align: justify;">Nie było łatwo żyć w latach czterdziestych i pięćdziesiątych, ale ojciec jakoś sobie radził. Podziwiam go do dziś. Był artystą plastykiem i nigdy nie sprzeniewierzył się ani nie poddał komunie (&#8230;) nie uprawiał „socrealizmu” lub sztuki propagandowej, co robiło wielu jego kolegów. Walczył o swoje prawa i o przeżycie z pasją i wytrwałością. Borykał się też z problemami mieszkaniowymi, jak większość ludzi w owych czasach.</p>
<p style="text-align: justify;">Mieszkanie na Retoryka było duże (trzy pokoje), nie było więc mowy o tym, abyśmy go mogli zajmować sami. Początkowo jeden pokój zajmowała jakaś rodzina, w drugim mieszkał pewien muzyk z siostrą. Potem muzyk zmarł, a jego siostra wyjechała. Władze zawiadomiły nas o dokwaterowaniu pewnego człowieka, pana J. z synem. Ojciec zgodził się (nie miał innej możliwości), a nowy lokator był szczęśliwy i zachwycony dobrym przyjęciem. Potem sprawy przybrały inny obrót. Otóż J. był typowym przykładem tego, jak komunizm wypaczał psychikę ludzi, których starał się podporządkować. Pan J. przez całe życie był fryzjerem w jakimś małym miasteczku podkrakowskim. Gdy nastała komuna, poczuł, że to jego szansa życiowa. Zapisał się do partii i awansował. Powiedziano mu, że od tej chwili już nie jest fryzjerem, tylko profesorem uniwersyteckim. To nie był żart. Zrobiono go wykładowcą perukarstwa i charakteryzacji w Wyższej Szkole Teatralnej w Krakowie. Proszę mnie dobrze zrozumieć: nie uważam, aby J. był kimś gorszym lub lepszym od mojego Tatusia. Był zapewne człowiekiem uczciwym i dobrze wykonywał swój zawód. Wielu ludzi awansowało w podobny sposób, jednak J. nie wytrzymał i dosłownie odbiło mu. Nie trzeba było długo czekać na konflikty we wspólnym mieszkaniu, zwłaszcza że mój tatuś pracował w domu, a syn pana J. zaczął pobierać lekcje gry na akordeonie.</p>
<p style="text-align: justify;">Po wielu latach wojny domowej J. postanowił się zemścić i pognębić ojca: wyprowadził się, przekazując swój pokój Milicji Obywatelskiej na kwaterę. Milicjant, który potem mieszkał z nami przez kilka lat, był może zdrowszy psychicznie od J., czego niestety nie można było powiedzieć o jego żonie, tak więc konflikty domowe pozostały i stały się integralną częścią naszego życia.</p>
<p style="text-align: justify;">Z jazzem zetknąłem się jeszcze jako dziecko w latach pięćdziesiątych, właściwie niechcący. Tak się złożyło, że pierwsze <em>jam session </em>w Polsce odbyło się w domu, gdzie mieszkaliśmy (Kraków, Retoryka 18), dwa piętra nad nami, w mieszkaniu państwa Fersterów. Pamiętam, że do późna dudnił kontrabas i perkusja i nie można było spać. To był koniec lat pięćdziesiątych i początek sześćdziesiątych. Zainteresowanie jazzem w Polsce wzrosło ogromnie po słynnym przemówieniu Chruszczowa na temat sztuk pięknych. Szczególnie popularny stał się <em>bebop</em> („wymysł zdegenerowanej klasy burżuazyjno-imperialistycznej na zgniłym Zachodzie”).</p>
<p style="text-align: justify;">Potem poznałem Wojtka Karolaka. On stał się zafascynowanym wielbicielem jazzu po obejrzeniu wystawy antyamerykańskiej pod nazwą „Oto Ameryka”, gdzie pokazywano wszystkie straszne aspekty życia w USA: gangsterów, Coca-Colę, pistolety, bombę atomową, buty na „słoninie” i jazz. Przez chrypiący głośnik puszczano nagrania jazzowe. Ta wystawa była obowiązkowa dla szkół i tak Wojtek, jako uczeń Liceum Muzycznego, musiał ją obejrzeć. Słysząc tam boogie-woogie, oszalał i natychmiast w domu zaczął je odtwarzać i ulepszać. Kiedy pierwszy raz odwiedzili mnie wraz z Andrzejem Dąbrowskim, usiedli do pianina i zagrali na cztery ręce <em>Lady Be Good</em>, co z kolei mnie wprawiło w zachwyt. Potem to były długie godziny nieudolnych prób i ćwiczeń, aby wydobyć z instrumentu coś, co przypominało imperialistyczne boogie-woogie lub ragtime. Nie wiem, czy wszyscy polscy jazzmani tamtego pokolenia zaczynali od wystawy „Oto Ameryka”. Jeśli nie, zaczynano w podobny sposób. Moje dzieci i ludzie trochę młodsi nigdy tego nie zrozumieją.</p>
<p style="text-align: justify;">Często w biografiach wielkich artystów mówi się, że mieli trudne dzieciństwo. Nie wiem, czy to jest nieodzowny atrybut w zdobywaniu umiejętności i sławy. Niedawno dowiedziałem się, że Dizzy Gillespie jako dziecko był bity przez swojego ojca w każdą niedzielę, niezależnie od tego, czy coś przeskrobał czy nie. Dzieciństwo wielu znanych jazzmanów amerykańskich było podobne, albo i gorsze. Faktem jest, że wszyscy polscy jazzmani tamtych lat mieli trudne dzieciństwo przez sam fakt, że wyrośli w epoce faszyzmu, komuny i terroru.</p>
<p style="text-align: justify;">Wtedy nie tylko nie było mowy o rock and rollu (jeszcze nie istniał), ale też jazz był sztuką wyklętą. Nie istniały na rynku ani w radiu nagrania jazzowe, i jedyne, co było, to <em>Godzina jazzu</em> (słynne <strong><em>Jazz Hour</em></strong>) Willisa Conovera w „Głosie Ameryki”. Niektóre zespoły uprawiające muzykę taneczną w Polsce przemycały pewne elementy jazzu. Odkryliśmy to w nagraniach <strong>zespołu Górkiewicza i Skowrońskiego</strong>, który wprawdzie nie grał jazzu, ale muzyka, którą uprawiał, była czymś podobnym i wykonana na dobrym poziomie. Do tego zespołu wrócę potem, wspominając jego echa, które dotarły do mnie nieoczekiwanie w Meksyku w roku 1993. Lata 1958-1960 zawsze kojarzyć mi się będą z tym, co wyczynialiśmy z Wojtkiem Karolakiem i Rysiem Horowitzem. Andrzej Dąbrowski, „Gucio” Dyląg, Rysio Ruszil też należeli do kręgu młodych jazzmanów, o których było wiadomo, że będą wybitnymi muzykami. Andrzej Kurylewicz i Wanda Warska mieli już wtedy status jazzmanów wysokiej klasy. Bywaliśmy wszędzie razem, też i na wakacjach. To były cudowne miesiące, a czas spędzany w Krościenku nad Dunajcem nigdy się już nie powtórzy. Atmosfera tego miejsca była nie do opisania. Krościenko to piękne miasteczko (wieś?) i pięćdziesiąt lat temu było spokojne i pustawe, a jednak pełne życia i ciekawych ludzi. Rano budził nas zwykle dźwięk trąbki „Kuryla”, który mieszkał nieopodal. Andrzej i Wanda to byli tytani pracy: ćwiczyli od wczesnych godzin rannych. Potem mieli próby (Gucio, Andrzej Dąbrowski, Kuryl na trąbce, Wojtek na saksofonie altowym) na strychu chałupy, w której mieszkał Kuryl. Grali wspaniale.</p>
<p style="text-align: justify;">Tubylcy tolerowali nas. Nawet udało się załatwić „chałturę” w gospodzie ludowej. Włączono mnie też do zespołu, na klarnecie. Andrzej Dąbrowski zajął się reklamą – przez kilka dni jeździł po Krościenku na rowerze, wykrzykując:</p>
<p style="text-align: justify;">– LUUUDZIEE!!! Przyjdźcie w sobotę do gospody! Będzie grał zespół Andrzeja Kurylewicza!!!</p>
<p style="text-align: justify;">Ludzie przyszli, bardziej z ciekawości. Górale to muzykalny naród. Bardziej słuchali i patrzyli, niż tańczyli, ale nikt nie miał zastrzeżeń co do muzyki.</p>
<p style="text-align: justify;">Krościenko miało wszystko, co powinna mieć wieś letniskowa: przychylnych mieszkańców, zapach gnojówki i świeżego siana, rodziny z dziećmi z miasta, miejscowego wariata (bardzo sympatyczny i rozmowny), kościół, świetlicę, gdzie było pianino, kilka prywatnych jadłodajni, kamieniste plaże Dunajca, Pieniny, miejscowego „bezbożnika” i normalne ludzkie konflikty.</p>
<p style="text-align: justify;">Bezbożnikiem był gospodarz J.Z., u którego mieszkaliśmy. Przynajmniej tak go kwalifikował miejscowy proboszcz. J.Z. był już starszym człowiekiem. Żona mu umarła przed laty, zamieszkał z młodą dziewczyną na „kocią łapę”. Nie chciał się wyspowiadać i pijał zdrowo, nie miał więc zbytniej ochoty uczęszczać do kościoła. Ksiądz chwytał się wielu sposobów, aby ocalić jego duszę. W końcu dopiął swego. Pewnego dnia J.Z. popiwszy trochę za dużo, wracał do domu, a że zmysł równowagi zawodził go i było ciemno, przewrócił się parę razy. Wreszcie trafił do domu i legł zmorzony snem. Gdy się obudził po wielu godzinach, stwierdził brak swojej sztucznej szczęki. Wyleciała mu gdzieś po drodze. Ludzie znali tę szczękę, jako że gubił ją już parę razy przedtem. Ktoś, kto znalazł szczękę, zaniósł ją do kościoła. Ksiądz wreszcie był górą. Oświadczył, że odda szczękę, gdy J.Z. przyjdzie po nią osobiście. Tak więc J.Z. musiał pójść do kościoła, gdzie nie można się przecież nie pomodlić i nie dać na ofiarę.</p>
<p style="text-align: justify;">Wieczory tych gorących miesięcy w Krościenku kojarzą mi się ze smakiem miejscowych alkoholi – wódka TRUSKAWKÓWKA i wina: Trzy Korony i Złota Grań. Truskawkówka była wspaniała, choć trochę lepka i gęsta od cukru. Panienki, które tam przebywały na wakacjach, były urocze i wszyscy z nas podkochiwali się w nich wszystkich. Między nami nie było nigdy nieporozumień pod tym względem, choć czasem wynikały drobne problemy. Pamiętam, że kiedyś nagle zjawiła się w Krościenku grupa „złych”. Przyjechali autostopem i myśleli, że zawładną okolicą. Dowodził nimi pewien plastyk (J.P.), wówczas student Akademii Sztuk Pięknych w Krakowie. Przyjęli postawę agresywną i konflikt wisiał na włosku. Zdawało się, że mordobicie jest nieuniknione, zwłaszcza kiedy Rysiu Horowitz zapytał jednego z nich w gospodzie:</p>
<p style="text-align: justify;">– Powiedz, dlaczego ty masz taką wielką głowę?</p>
<p style="text-align: justify;">Nie wiem, jak by się to skończyło, ale pokój został uratowany przez przypadek. Przywódca „złych” J.P. skoczył z górnej części przęsła mostu do Dunajca, na głowę. Nie wiem, co go do tego skłoniło, przecież było wiadomo, że w tym miejscu rzeka ma nie więcej niż jeden metr głębokości, a dno jest kamieniste. Potem opowiadali, że to walenie głową było u niego nałogowe. Miał wiele podobnych wypadków. Zawieziono go do szpitala, we wsi zapanował spokój. Delektowaliśmy się tą atmosferą spokoju, spacerując nocami, sami (bez panienek) po uliczkach. Kiedyś, przed jakimś świętem, mieliśmy okazję usłyszeć próbę miejscowej orkiestry dętej. Jej członkowie (miejscowi górale), robili próby w nocy i nie chcieli, aby ktokolwiek ich słyszał lub oglądał. Zamykali się w świetlicy na rynku, zamykali też okiennice. Muzyka jednak wypływała przez szpary i cienkie ściany i wypełniała pusty rynek. Przez szczeliny w okiennicach można było podpatrzeć ćwiczących, ale najwspanialsza była sama muzyka: nikt chyba nie zdoła opisać albo powtórzyć atmosfery, jaką stwarza okropnie fałszująca orkiestra dęta, której marsze rozlegają się długim echem odbitym od ścian sąsiednich chałup, na pustym ryneczku Krościenka przy świetle księżyca w pełni.</p>
<p style="text-align: justify;">Ale dość melancholii. Na co dzień Krościenko było miejscem niezliczonych przygód i wygłupów. Pamiętam, jak Andrzej, na plaży nad Dunajcem, wypełnionej przez tłum letników, włożył sobie do mokrych, białych slipek długi obły kamień i gonił z nim tam i z powrotem. Kamień przylgnął do wilgotnych slipek i oscylował seksownie w dół i w górę.</p>
<p style="text-align: justify;">Każdego ranka Andrzej Kurylewicz i Gucio Dyląg budzili tych, co usiłowali spać trochę dłużej, wymieniając frazy bebopowe: Andrzej na trąbce, Gucio na fl¨ugelhornie. Mieszkali w chałupach oddalonych o kilkaset metrów.</p>
<p style="text-align: justify;">Okolica pełna była muzyki. Po wsi chodził dziadek klarnecista. Zawsze dawaliśmy mu kilka złotych, aby coś zagrał. Wojtek Karolak był zachwycony jego muzyką. Trzeba przyznać, że grał wspaniale, oczywiście ze słuchu, na prymitywnym starym klarneciku, do którego stroiki wystrugiwał z drewna, jakie miał pod ręką.</p>
<p style="text-align: justify;">Kończyłem wtedy liceum. Co pewien czas szkoły organizowały „zabawy szkolne”, gdzie można było potańczyć i poznać panienkę. Dla nas, nowych fanatyków jazzu, to była okazja, aby posłuchać czegoś w rodzaju jazzu, który produkowały zespoły taneczne w owych czasach. Można też było zagrać coś samemu w przerwie. Pojawiły się też szybko miejscowe sławy. Kiedyś powiedziałem do Wojtka:</p>
<p style="text-align: justify;">– Przyjdź koniecznie do nas (Liceum im. Witkowskiego w Krakowie), mówią, że przyjdzie „Giga” Morański i może coś zagra. To sławny pianista jazzowy!</p>
<p style="text-align: justify;">Poszliśmy na tę zabawę. Giga przyszedł też i dał się namówić na występ w przerwie między tańcami. Wojtek był rozczarowany, nie podobało mu się, że Giga nie całkiem trzymał się we frazie i miał pewne braki jak chodzi o harmonię.</p>
<p style="text-align: justify;">Po bardziej uważnym wsłuchaniu się w boogie-woogie, które wykonywał Giga, musiałem przyznać mu rację. Dla mnie Giga grał dobrze, choć może jego frazowanie i harmonia nie były całkowicie poprawne. Potem doszedł do dobrego poziomu i został świetnym pianistą zawodowym. Grałem z nim przez wiele lat.</p>
<p style="text-align: justify;">Ale w latach 1955-1958 jazz grał każdy i jak mógł. Mało kto wiedział, że typowa fraza bluesowa musi mieć dwanaście taktów i określone następstwo akordów, że „standard” jazzowy ma frazę ośmiotaktową i strukturę AABA, i że solo perkusyjne też powinno „siedzieć” we frazie granego utworu. Improwizacje były bardzo prymitywne, ale dla nas to była muzyka wspaniała, nowa i tchnąca wolnością.</p>
<p style="text-align: justify;">Pod koniec lat pięćdziesiątych już istniały zawodowe zespoły jazzowe. W jednej ze swych późniejszych audycji radiowych Jan „Ptaszyn” Wróblewski wspomina czasy pierwszych festiwali jazzowych w Sopocie. Ma rację w jednym ze swych komentarzy na temat poziomu ówczesnego jazzu w Polsce: jedynym muzykiem, który wtedy grał jazz absolutnie poprawnie, choć może nie najbardziej błyskotliwie i imponująco, był Jerzy „Duduś” Matuszkiewicz. Jego improwizacja była bezbłędna, czego może nie odczuwali niezbyt obeznani słuchacze. Przeciętny poziom muzyczny innych był raczej niski. Nawet ci, którzy mieli dobre wykształcenie muzyczne, nie zawsze czuli te podstawowe atrybuty jazzu, jakimi są „relaks” i „swing”. Od samego początku utworzyły się różne środowiska jazzowe. Wyraźny był podział na zawodowców (Kurylewicz, Matuszkiewicz, Trzaskowski, Wasio, Tomys), amatorów i młodzież. Karolak, Dąbrowski, Namysłowski zaliczali się do młodzieży. Muniak i Urbaniak jeszcze w ogóle nie istnieli. „Giga” Morański, Jacek Brzycki, ja i wielu podobnych stanowiliśmy szare masy młodych amatorów. Kupiłem sobie wtedy (1958) klarnet i ćwiczyłem na nim zawzięcie.</p>
<p style="text-align: justify;">Każdy brał się za jakiś instrument. Czasem dochodziło do wydarzeń dość dziwnych. Pamiętam jak były perkusista zespołu „Plastyk Jazz”, Andrzej D., zapragnął zostać puzonistą. Kupił sobie instrument i zapisał się na lekcje do Wasia, który był wtedy sławą puzonową. Potem opowiadano taką scenkę: przez Planty szedł nasz początkujący puzonista w towarzystwie kolegów z „Plastyk Jazzu”. Był po drugiej lekcji, na której nie mógł poznać nawet wszystkich pozycji puzonowych. Spotkali Wasia. Andrzej przywitał go i powiedział:</p>
<p style="text-align: justify;">– Przepraszam cię, stary, ale nie mogę przyjść na lekcję w tym tygodniu, bo mam koncert.</p>
<p style="text-align: justify;">Oczywiście miał wystąpić jako puzonista.</p>
<p style="text-align: justify;">Tak się złożyło, że byłem na tym koncercie. Był to „trójmecz” pomiędzy trzema zespołami: „Plastyk Jazz”, „Muzyk Jazz” i „Zespół Kazimierza Łątki”.</p>
<p style="text-align: justify;">„Muzyk Jazz” składał się z Karolaka (fortepian), Andrzeja Dąbrowskiego (perkusja), Gucia Dyląga (trąbka!), Ryśka Rushila (klarnet), Andrzeja Pieli (puzon), nie pamiętam reszty składu. Nazwali się „Muzyk Jazz”, ponieważ studiowali w Liceum Muzycznym w Krakowie i to, co grali, miało dużo wspólnego z dobrą muzyką.</p>
<p style="text-align: justify;">Kaziu Łątka nie grał jazzu, raczej beguiny i rytmy „południowe”.</p>
<p style="text-align: justify;">„Plastyk Jazz” był faworytem. Po kilku utworach w ich wykonaniu zapowiedziano:</p>
<p style="text-align: justify;">– Teraz będzie PUZON SOLO.</p>
<p style="text-align: justify;">Przygasły światła, Andrzej wystąpił do przodu z puzonem, zaczęli. W pewnej chwili zrobili „break”, w którym Andrzej miał wykonać coś specjalnego. Nie wiadomo, czy to przez tremę, czy przez pewne braki w wykształceniu muzycznym, jedyne, co wydobył z instrumentu, to krótki „kiks”, a potem cisza. Sala zamarła, aż ktoś z ostatnich rzędów wrzasnął:</p>
<p style="text-align: justify;">– PUZON SOOOOLO!!!</p>
<p style="text-align: justify;">Zespół wznowił przerwany utwór, nagrodzono wszystkich oklaskami. Nie zraziło to Andrzeja. Ćwiczył wytrwale i osiągnął w końcu status puzonisty jazzowego.</p>
<p style="text-align: justify;">„Plastyk Jazz” to był ważny i niezbyt znany rozdział historii jazzu w Polsce. Podporę jego stanowili pianista „Giga” Morański, Rysiek Krukierek na trąbce, Jurek Okunowicz na klarnecie. Grali z wielkim entuzjazmem i dużą muzykalnością, choć muzyków zawodowych „skręcało”, gdy słyszeli, jak ten zespół beztrosko profanuje zasady frazowania i harmonii. „Plastyk Jazz” był zespołem popularnym wśród młodzieży, miał też powiązania z bandami chuliganów, którzy grasowali po mieście. Nie było łatwo wejść na zabawę, na której grał „Plastyk Jazz”. Przed bramą zwykle kłębił się tłum chętnych, trzeba było szukać innych dróg.</p>
<p style="text-align: justify;">Kiedyś weszliśmy z Wojtkiem Karolakiem na zabawę w Instytucie Geograficznym przez okno od klozetu. Grał „Plastyk Jazz”. Pamiętam dramatyczną i zarazem komiczną scenę, kiedy przez okno wpadła cegła rzucona przez kogoś, komu nie udało się wejść. Tańczący rozbiegli się, dziewczyny w krzyk, wokół pełno odłamków szkła. Cegła upadła obok perkusji na estradzie. Muzycy wycofali się pospiesznie, zabierając instrumenty. Tylko Giga pozostał niewzruszony przy fortepianie, bohatersko kończąc zaczęte boogie-woogie.</p>
<p style="text-align: justify;">Andrzej nie grał na tej zabawie. Poprzedniego dnia miał przykre zdarzenie. Na skutek pewnych zatargów w zespole „napuszczono” na niego zbirów z wrogiej bandy chuliganów. Dopadli go na Plantach, potem jeszcze raz przed jego domem i pobili. Wyrwał się w końcu i uciekł, ale puzon został. Napastnicy wzięli instrument, podeptali go, a potem położyli na krawędzi balustrady Mostu Dębnickiego, na zasadzie „spadnie czy nie spadnie?”. Spadł. Wtedy, „u geografów”, Andrzej podszedł do nas z podbitym okiem i powiedział do Wojtka:</p>
<p style="text-align: justify;">– To okropne. Wyobraź sobie że mnie napadli, pobili i zabrali mi puzon!</p>
<p style="text-align: justify;">Gdy odszedł, ktoś powiedział z ulgą:</p>
<p style="text-align: justify;">– Nareszcie ktoś to zrobił. Od dawna powinni byli zabrać mu instrument!</p>
<p style="text-align: justify;">Sprawa trafiła do sądu. Andrzeja przeproszono i odkupiono mu puzon.</p>
<p style="text-align: justify;">„Plastyk Jazz” prosperował dobrze, byli coraz bardziej znani i grywali zawsze w soboty i niedziele, przeważnie na zabawach szkolnych. Potem zmienili nazwę. Nie było to zamierzone, ale konieczne. Dyrektor Liceum im. Nowodworskiego w Krakowie gdy dowiedział się, że na zabawie ma grać „Plastyk Jazz”, krzyknął:</p>
<p style="text-align: justify;">– Po moim trupie! Nigdy się na to nie zgodzę!.</p>
<p style="text-align: justify;">W pewnym sensie miał rację; na zabawach z udziałem „Plastyk Jazzu” często dochodziło do bijatyk i trudno było utrzymać porządek. W zespole i w gronie wiernych słuchaczy zaczęto radzić, co zrobić. Jurek Okunowicz znalazł wyjście dziecinnie proste:</p>
<p style="text-align: justify;">– Jeśli nie może grać „Plastyk Jazz”, zagra „MELODIX”. Tak więc zespół przyjął nazwę „Melodix”, nieobciążoną złą famą.</p>
<p>Czytaj dalej:</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://przegladdziennikarski.pl/tag/ii-wojna-swiatowa-wspomnienia/">II wojna światowa wspomnienia</a></li><li><a href="http://przegladdziennikarski.pl/tag/jazz/">jazz</a></li><li><a href="http://przegladdziennikarski.pl/tag/jazz-hour/">jazz hour</a></li><li><a href="http://przegladdziennikarski.pl/tag/jazz-katakumbowy/">jazz katakumbowy</a></li><li><a href="http://przegladdziennikarski.pl/tag/polski-jazz/">polski jazz</a></li><li><a href="http://przegladdziennikarski.pl/tag/stanislaw-raczynski/">Stanisław Raczyński</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpolski-jazz-lata-powojenne%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polski+jazz.+Lata+powojenne&url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fpolski-jazz-lata-powojenne%2F&via=Przegl%C4%85d+Dziennikarski"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/&amp;media=http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert.jpg&description=Polski+jazz.+Lata+powojenne" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polski+jazz.+Lata+powojenne%20-%20http%3A%2F%2Fprzegladdziennikarski.pl%2Fpolski-jazz-lata-powojenne%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/" data-text="Polski jazz. Lata powojenne" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://przegladdziennikarski.pl/stomatologia-zachowawcza-czyli-jak-chronic-i-leczyc-zeby/">Stomatologia zachowawcza, czyli jak chronić i leczyć zęby</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://przegladdziennikarski.pl/jak-reklamy-przedstawiaja-spoleczny-dowod-slusznosci/">Jak reklamy przedstawiają społeczny dowód słuszności?</a></div></div></div>            <div class="author-box-wrap"><a href="http://przegladdziennikarski.pl/author/stanislawraczynski/"><img src="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/stanislaw-raczynski-150x150.jpg" width="96" height="96" alt="Stanisław Raczyński" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://przegladdziennikarski.pl/author/stanislawraczynski/">Stanisław Raczyński</a></span></div><div class="td-author-url"><a href="http://www.raczynski.com/resume.pdf">http://www.raczynski.com/resume.pdf</a></div><div class="td-author-description">Dr hab. Stanisław Raczyński ukończył studia na Wydziale Inżynierii Elektrycznej w Akademii Górniczo-Hutniczej w Krakowie. Następnie, w 1969 roku, obronił doktorat, a w 1977 uzyskał stopień doktora habilitowanego w obszarze teorii sterowania i metod optymalizacji. W 1964 podjął pracę w Instytucie Automatyki i Elektroniki Przemysłowej na tej samej uczelni. Następnie objął funkcję dyrektora Centrum Komputerowego AGH. W latach 1973-1976 podjął pracę naukową (researcher) w Międzynarodowej Grupie Badawczej w Moskwie, ZSRR. Od 1980 do 1983 brał udział w Europejskich Warsztatach w dziedzinie komputerowych systemów przemysłowych. W latach 1983-1986 był profesorem wizytującym na Uniwersytecie Narodowym w Meksyku. W 1986 roku podjął pracę na Uniwersytecie Panamerykańskim w Meksyku na Wydziale Inżynierii. Jego działalność dydaktyczna obejmuje kursy z zakresu teorii sterowania, elektroniki i symulacji komputerowej. W latach 1996-2000 i 2002-2004 objął stanowisko Międzynarodowego Dyrektora Towarzystwa Symulacji Komputerowej, następnie został międzynarodowym dyrektorem McLeod Institute for Simulation Sciences. Od 1996 roku jest członkiem National System of Researchers w Meksyku. W latach 1994-2003 był dyrektorem centrum meksykańskiego w McLeod Institute for Simulation Sciences. Napisał dwie książki o symulacji komputerowej. Na swoim koncie ma również ponad 70 artykułów i referatów opublikowanych w czasopismach i materiałach pokonferencyjnych. Jest znanym klarnecistą jazzowym. Obecnie współpracuje z grupami bluesowymi w Meksyku, występuje również na koncertach bluesowych w Kalifornii i na Florydzie, USA.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stanisław Raczyński"></span><meta itemprop="datePublished" content="2017-09-05T15:18:55+00:00"><meta itemprop="dateModified" content="2017-09-05T15:20:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://przegladdziennikarski.pl/polski-jazz-lata-powojenne/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="Przegląd Dziennikarski"></span><meta itemprop="headline " content="Polski jazz. Lata powojenne"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://przegladdziennikarski.pl/wp-content/uploads/2017/09/jazz-muzyka-koncert.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="520"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_59aea7853986e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_59aea7853986e" ><script>var block_td_uid_19_59aea7853986e = new tdBlock();
block_td_uid_19_59aea7853986e.id = "td_uid_19_59aea7853986e";
block_td_uid_19_59aea7853986e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_19_59aea7853986e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59aea7853986e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15417,"live_filter_cur_post_author":"161"}';
block_td_uid_19_59aea7853986e.td_column_number = "3";
block_td_uid_19_59aea7853986e.block_type = "td_block_related_posts";
block_td_uid_19_59aea7853986e.post_count = "3";
block_td_uid_19_59aea7853986e.found_posts = "15";
block_td_uid_19_59aea7853986e.header_color = "";
block_td_uid_19_59aea7853986e.ajax_pagination_infinite_stop = "";
block_td_uid_19_59aea7853986e.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_19_59aea7853986e);
</script><h4 class="td-related-title"><a id="td_uid_20_59aea7853bff6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_59aea7853986e" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_21_59aea7853c040" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_59aea7853986e" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_19_59aea7853986e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/ameryka-lacinska-ucinanie-glow-jest-na-porzadku-dziennym/" rel="bookmark" title="Ameryka Łacińska. &#8222;Ucinanie głów jest na porządku dziennym&#8221;"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/Goiania-Brazylia-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/Goiania-Brazylia-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/10/Goiania-Brazylia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ameryka Łacińska. &#8222;Ucinanie głów jest na porządku dziennym&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/ameryka-lacinska-ucinanie-glow-jest-na-porzadku-dziennym/" rel="bookmark" title="Ameryka Łacińska. &#8222;Ucinanie głów jest na porządku dziennym&#8221;">Ameryka Łacińska. &#8222;Ucinanie głów jest na porządku dziennym&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/betty-ford-aktywna-zona-prezydenta/" rel="bookmark" title="Betty Ford &#8211; aktywna żona prezydenta"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/05/Rosalyn-Carter-Betty-Ford-Lady-Bird-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/05/Rosalyn-Carter-Betty-Ford-Lady-Bird-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/05/Rosalyn-Carter-Betty-Ford-Lady-Bird-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Betty Ford &#8211; aktywna żona prezydenta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/betty-ford-aktywna-zona-prezydenta/" rel="bookmark" title="Betty Ford &#8211; aktywna żona prezydenta">Betty Ford &#8211; aktywna żona prezydenta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/doktryna-leninowska-mowi-ze-wladzy-raz-zdobytej-nie-wolno-oddac/" rel="bookmark" title="&#8222;Doktryna leninowska mówi, że władzy raz zdobytej nie wolno oddać&#8221;"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/okulary-biuro-ksiazka-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/okulary-biuro-ksiazka-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/10/okulary-biuro-ksiazka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Doktryna leninowska mówi, że władzy raz zdobytej nie wolno oddać&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/doktryna-leninowska-mowi-ze-wladzy-raz-zdobytej-nie-wolno-oddac/" rel="bookmark" title="&#8222;Doktryna leninowska mówi, że władzy raz zdobytej nie wolno oddać&#8221;">&#8222;Doktryna leninowska mówi, że władzy raz zdobytej nie wolno oddać&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59aea7853986e" data-td_block_id="td_uid_19_59aea7853986e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59aea7853986e" data-td_block_id="td_uid_19_59aea7853986e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polski-jazz-lata-powojenne/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://przegladdziennikarski.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='15417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c63a788a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_59aea7853e35a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_59aea7853e35a" ><script>var block_td_uid_22_59aea7853e35a = new tdBlock();
block_td_uid_22_59aea7853e35a.id = "td_uid_22_59aea7853e35a";
block_td_uid_22_59aea7853e35a.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARNE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_59aea7853e35a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_59aea7853e35a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59aea7853e35a.td_column_number = "1";
block_td_uid_22_59aea7853e35a.block_type = "td_block_7";
block_td_uid_22_59aea7853e35a.post_count = "3";
block_td_uid_22_59aea7853e35a.found_posts = "1424";
block_td_uid_22_59aea7853e35a.header_color = "#";
block_td_uid_22_59aea7853e35a.ajax_pagination_infinite_stop = "";
block_td_uid_22_59aea7853e35a.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_22_59aea7853e35a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULARNE</span></h4></div><div id=td_uid_22_59aea7853e35a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/czym-jest-pr-pijar-public-relations/" rel="bookmark" title="Czym jest PR, pijar, public relations?"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2016/06/reklama-e1464878233836-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Czym jest PR, pijar, public relations?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/czym-jest-pr-pijar-public-relations/" rel="bookmark" title="Czym jest PR, pijar, public relations?">Czym jest PR, pijar, public relations?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-06-19T12:27:21+00:00" >19 czerwca 2011</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/chcesz-zarabiac-na-instagramie-poznaj-platforme-indahash/" rel="bookmark" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash!"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/10/telefon-komorka-komorkowy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/chcesz-zarabiac-na-instagramie-poznaj-platforme-indahash/" rel="bookmark" title="Chcesz zarabiać na Instagramie? Poznaj platformę indaHash!">Chcesz zarabiać na Instagramie? Poznaj platformę indaHash!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-02T16:25:37+00:00" >2 lipca 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" rel="bookmark" title="Wymiana oleju i filtrów – o czym warto wiedzieć"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wymiana oleju i filtrów – o czym warto wiedzieć"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" rel="bookmark" title="Wymiana oleju i filtrów – o czym warto wiedzieć">Wymiana oleju i filtrów – o czym warto wiedzieć</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-15T16:30:45+00:00" >15 grudnia 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_59aea7853e35a" data-td_block_id="td_uid_22_59aea7853e35a">Załaduj więcej<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_59aea785451b8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_59aea785451b8" ><script>var block_td_uid_23_59aea785451b8 = new tdBlock();
block_td_uid_23_59aea785451b8.id = "td_uid_23_59aea785451b8";
block_td_uid_23_59aea785451b8.atts = '{"limit":"4","sort":"comment_count","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"GOR\u0104CE TEMATY","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_59aea785451b8_rand","el_class":"","offset":"6","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59aea785451b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59aea785451b8.td_column_number = "1";
block_td_uid_23_59aea785451b8.block_type = "td_block_15";
block_td_uid_23_59aea785451b8.post_count = "4";
block_td_uid_23_59aea785451b8.found_posts = "1424";
block_td_uid_23_59aea785451b8.header_color = "#";
block_td_uid_23_59aea785451b8.ajax_pagination_infinite_stop = "";
block_td_uid_23_59aea785451b8.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_23_59aea785451b8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>GORĄCE TEMATY</span></h4></div><div id=td_uid_23_59aea785451b8 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/euroubostwo-kontrowersje-wokol-brukselskich-obrad/" rel="bookmark" title="EUROubóstwo: kontrowersje wokół brukselskich obrad"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-563x385.jpg 563w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EUROubóstwo: kontrowersje wokół brukselskich obrad"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/euroubostwo-kontrowersje-wokol-brukselskich-obrad/" rel="bookmark" title="EUROubóstwo: kontrowersje wokół brukselskich obrad">EUROubóstwo: kontrowersje wokół brukselskich obrad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/dzialka-odcieta-od-swiata/" rel="bookmark" title="Działka odcięta od świata"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Działka odcięta od świata"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/dzialka-odcieta-od-swiata/" rel="bookmark" title="Działka odcięta od świata">Działka odcięta od świata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/e-book-british-accents-cockney-rp-estuary-english-2/" rel="bookmark" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/e-book-british-accents-cockney-rp-estuary-english-2/" rel="bookmark" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;">E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/szpetna-twarz-londynu-i-anglii-cz-1-bieda-a-wyksztalcenie/" rel="bookmark" title="Szpetna twarz Londynu i Anglii (cz. 1): bieda a wykształcenie"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2012/02/Brzydki-Londyn-brzydka-Anglia-bieda-ubóstwo-ugly-England-poverty-ugly-London-1-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2012/02/Brzydki-Londyn-brzydka-Anglia-bieda-ubóstwo-ugly-England-poverty-ugly-London-1-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2012/02/Brzydki-Londyn-brzydka-Anglia-bieda-ubóstwo-ugly-England-poverty-ugly-London-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Szpetna twarz Londynu i Anglii (cz. 1): bieda a wykształcenie"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/szpetna-twarz-londynu-i-anglii-cz-1-bieda-a-wyksztalcenie/" rel="bookmark" title="Szpetna twarz Londynu i Anglii (cz. 1): bieda a wykształcenie">Szpetna twarz Londynu i Anglii (cz. 1): bieda a wykształcenie</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59aea785451b8" data-td_block_id="td_uid_23_59aea785451b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59aea785451b8" data-td_block_id="td_uid_23_59aea785451b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_24_59aea7854c4f1_rand td-pb-border-top"  data-td-block-uid="td_uid_24_59aea7854c4f1" ><h4 class="block-title"><span>Instagram</span></h4><div id=td_uid_24_59aea7854c4f1 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-19/s150x150/13187922_1703672733226075_1425681256_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/pawelrogalinski" target="_blank">@pawelrogalinski</a></div>
                    <div class="td-instagram-followers"><span>1&nbsp;337</span> Obserwujący</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/pawelrogalinski" target="_blank">Obserwuj</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BX0DsZxlahy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.4.960.960/20901951_468287953540471_4637463918216740864_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXsObNglP3M" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.18.680.680/20688623_127363604550622_8174994004782350336_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXqfiXpF9ge" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.2.963.963/20687053_2095212617171718_9067838356099956736_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWmi9-NFk5M" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/c19.0.442.442/20067069_1519403041443234_7081064490166386688_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVmvctTlp55" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.10.955.955/19367358_466029833750737_8806634065953292288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVj6ezilenb" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.96.778.778/19228503_1556194944402033_5497583144179597312_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUuGb_1F0wn" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.34.899.899/18812045_739507076211172_5394399007319523328_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUhKgemlwUl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c9.0.950.950/18645488_904169093056518_7274955849531916288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUZh6eElhZD" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.15.937.937/18646625_1137876716317836_6878323488126402560_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>NASI AUTORZY</span></div>			<div class="textwidget">- <b>Paweł Rogaliński</b> - politolog, filolog, rzecznik<br>
- <b>prof. Longin Pastusiak</b> - b. marszałek Senatu<br>
- <b>prof. Tadeusz Iwiński</b> - b. poseł na Sejm<br>
- <b>Małgorzata Rosołowska-Pomorska</b> - właścicielka Fabryki Rajstop "Adrian"<br>
- <b>prof. Karol Czejarek</b> - germanista, tłumacz<br>
- <b>prof. Tomasz Kaczmarek</b> - dramatopisarz<br>
- <b>Lesław Lech</b> - b. poseł na Sejm<br>
- <b>dr hab. Stanisław Raczyński</b> - pisarz<br>
- <b>Jerzy Hutek</b> - reżyser, dziennikarz<br>
- <b>Marek Klimczak</b> - b. wiceprezydent Łodzi<br>
- <b>Bogumiła Olaniecka</b> - poetka<br>
- <b>Tomasz Mazur</b> - podróżnik, pisarz<br>
- <b>Justyna Borowiecka</b> - dziennikarz, fotograf</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_26_59aea7854ca69_rand td-pb-border-top"  data-td-block-uid="td_uid_26_59aea7854ca69" ><script>var block_td_uid_26_59aea7854ca69 = new tdBlock();
block_td_uid_26_59aea7854ca69.id = "td_uid_26_59aea7854ca69";
block_td_uid_26_59aea7854ca69.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"AKTUALNO\u015aCI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_59aea7854ca69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_59aea7854ca69_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_59aea7854ca69.td_column_number = "1";
block_td_uid_26_59aea7854ca69.block_type = "td_block_7";
block_td_uid_26_59aea7854ca69.post_count = "3";
block_td_uid_26_59aea7854ca69.found_posts = "168";
block_td_uid_26_59aea7854ca69.header_color = "#";
block_td_uid_26_59aea7854ca69.ajax_pagination_infinite_stop = "";
block_td_uid_26_59aea7854ca69.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_26_59aea7854ca69);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>AKTUALNOŚCI</span></h4></div><div id=td_uid_26_59aea7854ca69 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/trump-oslabia-wspolprace-euroatlantycka/" rel="bookmark" title="Trump osłabia współpracę euroatlantycką"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/globus-usa-stany-kanada-meksyk-ameryka-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/06/globus-usa-stany-kanada-meksyk-ameryka-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2017/06/globus-usa-stany-kanada-meksyk-ameryka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trump osłabia współpracę euroatlantycką"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/trump-oslabia-wspolprace-euroatlantycka/" rel="bookmark" title="Trump osłabia współpracę euroatlantycką">Trump osłabia współpracę euroatlantycką</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T14:58:15+00:00" >30 czerwca 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/10-lat-przegladu-dziennikarskiego/" rel="bookmark" title="10 lat Przeglądu Dziennikarskiego!"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2017/03/Pawel-Rogalinski-03.2017m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 lat Przeglądu Dziennikarskiego!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/10-lat-przegladu-dziennikarskiego/" rel="bookmark" title="10 lat Przeglądu Dziennikarskiego!">10 lat Przeglądu Dziennikarskiego!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T13:30:49+00:00" >27 marca 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/rozwoj-przegladu-dziennikarskiego-i-jego-sukcesy/" rel="bookmark" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-300x212.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-594x420.jpg 594w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2.jpg 636w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/rozwoj-przegladu-dziennikarskiego-i-jego-sukcesy/" rel="bookmark" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy">Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T19:07:10+00:00" >14 listopada 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_27_59aea78550d30_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_27_59aea78550d30" ><h4 class="block-title"><span>POPULARNE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://przegladdziennikarski.pl/category/aktualnosci/">Aktualności<span class="td-cat-no">168</span></a></li><li><a href="http://przegladdziennikarski.pl/category/swiat/">Świat<span class="td-cat-no">167</span></a></li><li><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing<span class="td-cat-no">124</span></a></li><li><a href="http://przegladdziennikarski.pl/category/english/">English<span class="td-cat-no">113</span></a></li><li><a href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj<span class="td-cat-no">83</span></a></li><li><a href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie<span class="td-cat-no">82</span></a></li><li><a href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura<span class="td-cat-no">79</span></a></li><li><a href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki<span class="td-cat-no">73</span></a></li><li><a href="http://przegladdziennikarski.pl/category/historia/">Historia<span class="td-cat-no">68</span></a></li><li><a href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://przegladdziennikarski.pl/"><img src="http://rogalinski.com.pl/wp-content/uploads/2016/09/logo-light.png" alt="Przegląd Dziennikarski - Paweł Rogaliński" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAS</span></div>Przegląd Dziennikarski to nowoczesne czasopismo internetowe tworzone przez kilkunastoosobową redakcję złożoną z nieprzeciętnych dziennikarzy.<div class="footer-email-wrap">Skontaktuj się z nami: <a href="/cdn-cgi/l/email-protection#3d565253495c56497d4d4f47585a515c5959475458535354565c4f4e5654134d51"><span class="__cf_email__" data-cfemail="cca7a3a2b8ada7b88cbcbeb6a9aba0ada8a8b6a5a9a2a2a5a7adbebfa7a5e2bca0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PODĄŻAJ ZA NAMI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-13549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13549"><a href="http://www.rogalinski.eu/">Paweł Rogaliński – Info</a></li>
<li id="menu-item-13550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13550"><a href="http://przegladdziennikarski.pl/faq/">FAQ – Regulamin</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13551"><a href="http://przegladdziennikarski.pl/contact/">Kontakt</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016  Przegląd Dziennikarski - Paweł Rogaliński                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 59aea7855372a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_nk .td-social-box{
    background:#00609E;
}
.td-sp-nk {
    width: 32px;
    height: 32px;
    background:url(wp-content/themes/Newspaper/images/nk.png);
}
.home-icon{
    vertical-align:middle;
}
.sf-menu > li > a {
    padding: 0 11px;
}
.newsletter-email{
    margin-bottom:10px;
}
.td-post-content p{
    text-align:justify;
}
.td-header-style-7 .td-header-sp-logo {
    margin-right: 35px;
}
</style>

<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/przegladdziennikarski.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/javascripts/jquery.tools.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/javascripts/fresh-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email niepoprawny","name_error":"Imi\u0119 jest niepoprawne","surname_error":"Nazwisko jest niepoprawne","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0141\u00f3d\u017a","api_location":"Lodz","api_language":"pl","today_icon":"rain-d","today_icon_text":"lekki deszcz","today_temp":[13,55.4],"today_humidity":100,"today_wind_speed":[5.7,3.5],"today_min":[13,55.4],"today_max":[13,55.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1504692000,"day_temp":[17,62],"day_name":"\u015br","owm_day_index":1},{"timestamp":1504778400,"day_temp":[12,53],"day_name":"czw","owm_day_index":2},{"timestamp":1504864800,"day_temp":[15,59],"day_name":"pt","owm_day_index":3},{"timestamp":1504951200,"day_temp":[18,64],"day_name":"sob","owm_day_index":4},{"timestamp":1505037600,"day_temp":[16,61],"day_name":"nie","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://przegladdziennikarski.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://przegladdziennikarski.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.285 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-05 15:32:53 -->

<!-- super cache -->