<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Jak zniszczyć łódzką legendę, czyli Bierhalle-Esplanada w Łodzi (recenzja) | Przegląd Dziennikarski</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://przegladdziennikarski.pl/xmlrpc.php" />
    <meta property="og:image" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle.jpg" /><meta name="author" content="Paweł Rogaliński">
<link rel="icon" type="image/png" href="http://rogalinski.com.pl/wp-content/uploads/2016/08/faveicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Kanał z wpisami" href="http://przegladdziennikarski.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Kanał z komentarzami" href="http://przegladdziennikarski.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Przegląd Dziennikarski &raquo; Jak zniszczyć łódzką legendę, czyli Bierhalle-Esplanada w Łodzi (recenzja) Kanał z komentarzami" href="http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/przegladdziennikarski.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fresh-shortcodes-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/stylesheets/fresh-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://przegladdziennikarski.pl/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6125808-15', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://przegladdziennikarski.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://przegladdziennikarski.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://przegladdziennikarski.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lektury, które powinni czytać politycy' href='http://przegladdziennikarski.pl/lektury-ktore-powinni-czytac-politycy/' />
<link rel='next' title='Energetyczny dress code' href='http://przegladdziennikarski.pl/energetyczny-dress-code/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/" />
<link rel='shortlink' href='http://przegladdziennikarski.pl/?p=11314' />
<link rel="alternate" type="application/json+oembed" href="http://przegladdziennikarski.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fjak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://przegladdziennikarski.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fjak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://przegladdziennikarski.pl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/przegladdziennikarski.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/przegladdziennikarski.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/faveicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-11314 single-format-standard jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-11728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-11728"><a href="http://przegladdziennikarski.pl/"><img src="http://krogalinskidbox.dbox.pl/wp-content/themes/Newspaper/images/icons/home-icon.png"  class="home-icon"alt="START"></a></li>
<li id="menu-item-11729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11729"><a href="http://przegladdziennikarski.pl/category/swiat/">Świat</a></li>
<li id="menu-item-11727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11727"><a href="http://przegladdziennikarski.pl/category/polska/">Kraj<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie</a></li>
</ul>
</li>
<li id="menu-item-12291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12291"><a href="http://przegladdziennikarski.pl/category/biznes/">Biznes</a></li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12109"><a href="http://przegladdziennikarski.pl/category/hobby/">Hobby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/hobby/turystyka/">Turystyka</a></li>
</ul>
</li>
<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11953"><a href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/punkt-widzenia/">Punkt widzenia</a></li>
	<li class="menu-item-0"><a href="http://przegladdziennikarski.pl/category/styl-zycia/zdrowie/">Zdrowie i pielęgnacja</a></li>
</ul>
</li>
<li id="menu-item-11730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11730"><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing</a></li>
<li id="menu-item-12110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12110"><a href="http://przegladdziennikarski.pl/category/historia/">Historia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://przegladdziennikarski.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Łódź</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sobota, Luty 25, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Zaloguj się / Dołącz</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-12326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-12326"><a href="http://przegladdziennikarski.pl/category/galeria/">Galeria</a></li>
<li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11736"><a href="http://przegladdziennikarski.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-12160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12160"><a href="http://przegladdziennikarski.pl/contact/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://przegladdziennikarski.pl/">
                <img src="http://rogalinski.com.pl/wp-content/uploads/2016/09/logo.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
                <span class="td-visual-hidden">Przegląd Dziennikarski</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://przegladdziennikarski.pl/">
			<img src="http://rogalinski.com.pl/wp-content/uploads/2016/09/logo-light.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://przegladdziennikarski.pl/">
			<img src="http://rogalinski.com.pl/wp-content/uploads/2016/09/logo.png" alt="Przegląd Dziennikarski - Paweł Rogaliński"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11728"><a href="http://przegladdziennikarski.pl/"><img src="http://krogalinskidbox.dbox.pl/wp-content/themes/Newspaper/images/icons/home-icon.png"  class="home-icon"alt="START"></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11729"><a href="http://przegladdziennikarski.pl/category/swiat/">Świat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11727"><a href="http://przegladdziennikarski.pl/category/polska/">Kraj</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58b11eb6b47fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58b11eb6b47fc" ><script>var block_td_uid_1_58b11eb6b47fc = new tdBlock();
block_td_uid_1_58b11eb6b47fc.id = "td_uid_1_58b11eb6b47fc";
block_td_uid_1_58b11eb6b47fc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_58b11eb6b47fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58b11eb6b47fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58b11eb6b47fc.td_column_number = "3";
block_td_uid_1_58b11eb6b47fc.block_type = "td_block_mega_menu";
block_td_uid_1_58b11eb6b47fc.post_count = "4";
block_td_uid_1_58b11eb6b47fc.found_posts = "160";
block_td_uid_1_58b11eb6b47fc.header_color = "";
block_td_uid_1_58b11eb6b47fc.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b11eb6b47fc.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_1_58b11eb6b47fc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58b11eb6b47fc" id="td_uid_2_58b11eb6b5aa7" data-td_block_id="td_uid_1_58b11eb6b47fc" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/polska/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_58b11eb6b47fc"  id="td_uid_3_58b11eb6b5b98" data-td_block_id="td_uid_1_58b11eb6b47fc" data-td_filter_value="11372" href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj</a><a class="mega-menu-sub-cat-td_uid_1_58b11eb6b47fc"  id="td_uid_4_58b11eb6b5ccf" data-td_block_id="td_uid_1_58b11eb6b47fc" data-td_filter_value="12" href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie</a></div></div><div id=td_uid_1_58b11eb6b47fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/nazywam-sie-miliard-one-billion-rising-poland/" rel="bookmark" title="Nazywam się Miliard. One Billion Rising Poland"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Nazywam-sie-Miliard.-One-Billion-Rising-Poland-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Nazywam-sie-Miliard.-One-Billion-Rising-Poland-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Nazywam-sie-Miliard.-One-Billion-Rising-Poland-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nazywam się Miliard. One Billion Rising Poland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/nazywam-sie-miliard-one-billion-rising-poland/" rel="bookmark" title="Nazywam się Miliard. One Billion Rising Poland">Nazywam się Miliard. One Billion Rising Poland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/karl-dedecius-lodzki-europejczyk/" rel="bookmark" title="Karl Dedecius &#8211; łódzki Europejczyk"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/12/Karl-Dedecius-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/12/Karl-Dedecius-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/12/Karl-Dedecius-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Karl Dedecius &#8211; łódzki Europejczyk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/karl-dedecius-lodzki-europejczyk/" rel="bookmark" title="Karl Dedecius &#8211; łódzki Europejczyk">Karl Dedecius &#8211; łódzki Europejczyk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/polska-na-niebezpiecznym-zakrecie/" rel="bookmark" title="Polska na niebezpiecznym zakręcie"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/08/polska-orzel-kraj-godlo-flaga-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/08/polska-orzel-kraj-godlo-flaga-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/08/polska-orzel-kraj-godlo-flaga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polska na niebezpiecznym zakręcie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/polska-na-niebezpiecznym-zakrecie/" rel="bookmark" title="Polska na niebezpiecznym zakręcie">Polska na niebezpiecznym zakręcie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/intronizacja-droga-do-panstwa-wyznaniowego/" rel="bookmark" title="Intronizacja &#8211; droga do państwa wyznaniowego?"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/jezus-kosciol-religia-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/jezus-kosciol-religia-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/11/jezus-kosciol-religia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intronizacja &#8211; droga do państwa wyznaniowego?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/intronizacja-droga-do-panstwa-wyznaniowego/" rel="bookmark" title="Intronizacja &#8211; droga do państwa wyznaniowego?">Intronizacja &#8211; droga do państwa wyznaniowego?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b11eb6b47fc" data-td_block_id="td_uid_1_58b11eb6b47fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b11eb6b47fc" data-td_block_id="td_uid_1_58b11eb6b47fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12291"><a href="http://przegladdziennikarski.pl/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12109"><a href="http://przegladdziennikarski.pl/category/hobby/">Hobby</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58b11eb6b8511_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58b11eb6b8511" ><script>var block_td_uid_5_58b11eb6b8511 = new tdBlock();
block_td_uid_5_58b11eb6b8511.id = "td_uid_5_58b11eb6b8511";
block_td_uid_5_58b11eb6b8511.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11044","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_58b11eb6b8511_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58b11eb6b8511_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58b11eb6b8511.td_column_number = "3";
block_td_uid_5_58b11eb6b8511.block_type = "td_block_mega_menu";
block_td_uid_5_58b11eb6b8511.post_count = "4";
block_td_uid_5_58b11eb6b8511.found_posts = "244";
block_td_uid_5_58b11eb6b8511.header_color = "";
block_td_uid_5_58b11eb6b8511.ajax_pagination_infinite_stop = "";
block_td_uid_5_58b11eb6b8511.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_5_58b11eb6b8511);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_58b11eb6b8511" id="td_uid_6_58b11eb6b9f26" data-td_block_id="td_uid_5_58b11eb6b8511" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/hobby/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_5_58b11eb6b8511"  id="td_uid_7_58b11eb6b9ff3" data-td_block_id="td_uid_5_58b11eb6b8511" data-td_filter_value="11046" href="http://przegladdziennikarski.pl/category/hobby/czytelnia/">Czytelnia</a><a class="mega-menu-sub-cat-td_uid_5_58b11eb6b8511"  id="td_uid_8_58b11eb6ba105" data-td_block_id="td_uid_5_58b11eb6b8511" data-td_filter_value="6115" href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_5_58b11eb6b8511"  id="td_uid_9_58b11eb6ba216" data-td_block_id="td_uid_5_58b11eb6b8511" data-td_filter_value="6269" href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki</a><a class="mega-menu-sub-cat-td_uid_5_58b11eb6b8511"  id="td_uid_10_58b11eb6ba324" data-td_block_id="td_uid_5_58b11eb6b8511" data-td_filter_value="6111" href="http://przegladdziennikarski.pl/category/hobby/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_5_58b11eb6b8511"  id="td_uid_11_58b11eb6ba42f" data-td_block_id="td_uid_5_58b11eb6b8511" data-td_filter_value="11045" href="http://przegladdziennikarski.pl/category/hobby/turystyka/">Turystyka</a></div></div><div id=td_uid_5_58b11eb6b8511 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/laura-bush-liberalna-zona-konserwatywnego-polityka/" rel="bookmark" title="Laura Bush &#8211; liberalna żona konserwatywnego polityka"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/02/Laura-George-Bush-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/02/Laura-George-Bush-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/02/Laura-George-Bush-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laura Bush &#8211; liberalna żona konserwatywnego polityka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/laura-bush-liberalna-zona-konserwatywnego-polityka/" rel="bookmark" title="Laura Bush &#8211; liberalna żona konserwatywnego polityka">Laura Bush &#8211; liberalna żona konserwatywnego polityka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/jan-chruslinski-zwyciezca-nagrody-literackiej-festiwalu-orzel-2016/" rel="bookmark" title="Jan Chruśliński – zwycięzca nagrody literackiej Festiwalu „Orzeł” 2016"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/02/Jan-Chruslinski-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/02/Jan-Chruslinski-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/02/Jan-Chruslinski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jan Chruśliński – zwycięzca nagrody literackiej Festiwalu „Orzeł” 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/jan-chruslinski-zwyciezca-nagrody-literackiej-festiwalu-orzel-2016/" rel="bookmark" title="Jan Chruśliński – zwycięzca nagrody literackiej Festiwalu „Orzeł” 2016">Jan Chruśliński – zwycięzca nagrody literackiej Festiwalu „Orzeł” 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/buntowniczy-teatr-nelly-roussel-czyli-kosciol-i-spoleczenstwo-okiem-kobiety/" rel="bookmark" title="Buntowniczy teatr Nelly Roussel, czyli Kościół i społeczeństwo okiem kobiety"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Nelly-Roussel-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Nelly-Roussel-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Nelly-Roussel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buntowniczy teatr Nelly Roussel, czyli Kościół i społeczeństwo okiem kobiety"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/buntowniczy-teatr-nelly-roussel-czyli-kosciol-i-spoleczenstwo-okiem-kobiety/" rel="bookmark" title="Buntowniczy teatr Nelly Roussel, czyli Kościół i społeczeństwo okiem kobiety">Buntowniczy teatr Nelly Roussel, czyli Kościół i społeczeństwo okiem kobiety</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/inteligencja-emosocjalna-l-s-sabor-recenzja-ksiazki/" rel="bookmark" title="&#8222;Inteligencja emosocjalna&#8221; L. S. Sabor (recenzja książki)"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Inteligencja-emosocjalna-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Inteligencja-emosocjalna-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/01/Inteligencja-emosocjalna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Inteligencja emosocjalna&#8221; L. S. Sabor (recenzja książki)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/inteligencja-emosocjalna-l-s-sabor-recenzja-ksiazki/" rel="bookmark" title="&#8222;Inteligencja emosocjalna&#8221; L. S. Sabor (recenzja książki)">&#8222;Inteligencja emosocjalna&#8221; L. S. Sabor (recenzja książki)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58b11eb6b8511" data-td_block_id="td_uid_5_58b11eb6b8511"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58b11eb6b8511" data-td_block_id="td_uid_5_58b11eb6b8511"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11953"><a href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58b11eb6bcd60_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58b11eb6bcd60" ><script>var block_td_uid_12_58b11eb6bcd60 = new tdBlock();
block_td_uid_12_58b11eb6bcd60.id = "td_uid_12_58b11eb6bcd60";
block_td_uid_12_58b11eb6bcd60.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11047","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_12_58b11eb6bcd60_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58b11eb6bcd60_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58b11eb6bcd60.td_column_number = "3";
block_td_uid_12_58b11eb6bcd60.block_type = "td_block_mega_menu";
block_td_uid_12_58b11eb6bcd60.post_count = "4";
block_td_uid_12_58b11eb6bcd60.found_posts = "166";
block_td_uid_12_58b11eb6bcd60.header_color = "";
block_td_uid_12_58b11eb6bcd60.ajax_pagination_infinite_stop = "";
block_td_uid_12_58b11eb6bcd60.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_12_58b11eb6bcd60);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_58b11eb6bcd60" id="td_uid_13_58b11eb6bead3" data-td_block_id="td_uid_12_58b11eb6bcd60" data-td_filter_value="" href="http://przegladdziennikarski.pl/category/styl-zycia/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_12_58b11eb6bcd60"  id="td_uid_14_58b11eb6beba9" data-td_block_id="td_uid_12_58b11eb6bcd60" data-td_filter_value="11048" href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a><a class="mega-menu-sub-cat-td_uid_12_58b11eb6bcd60"  id="td_uid_15_58b11eb6becbe" data-td_block_id="td_uid_12_58b11eb6bcd60" data-td_filter_value="8713" href="http://przegladdziennikarski.pl/category/styl-zycia/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_12_58b11eb6bcd60"  id="td_uid_16_58b11eb6bedcc" data-td_block_id="td_uid_12_58b11eb6bcd60" data-td_filter_value="11064" href="http://przegladdziennikarski.pl/category/styl-zycia/punkt-widzenia/">Punkt widzenia</a><a class="mega-menu-sub-cat-td_uid_12_58b11eb6bcd60"  id="td_uid_17_58b11eb6beed8" data-td_block_id="td_uid_12_58b11eb6bcd60" data-td_filter_value="11063" href="http://przegladdziennikarski.pl/category/styl-zycia/zdrowie/">Zdrowie i pielęgnacja</a></div></div><div id=td_uid_12_58b11eb6bcd60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/elegancki-mezczyzna-cz-2-koszula-i-spodnie/" rel="bookmark" title="Elegancki mężczyzna cz. 2: koszula i spodnie"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/07/Marynarka_01-e1436183568282-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/07/Marynarka_01-e1436183568282-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2015/07/Marynarka_01-e1436183568282-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elegancki mężczyzna cz. 2: koszula i spodnie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/elegancki-mezczyzna-cz-2-koszula-i-spodnie/" rel="bookmark" title="Elegancki mężczyzna cz. 2: koszula i spodnie">Elegancki mężczyzna cz. 2: koszula i spodnie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/elegancki-mezczyzna-cz-1-marynarka-i-poszetka/" rel="bookmark" title="Elegancki mężczyzna cz. 1: marynarka i poszetka"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/elegancki-mezczyzna-stroj-garnitur-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/elegancki-mezczyzna-stroj-garnitur-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/01/elegancki-mezczyzna-stroj-garnitur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elegancki mężczyzna cz. 1: marynarka i poszetka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/elegancki-mezczyzna-cz-1-marynarka-i-poszetka/" rel="bookmark" title="Elegancki mężczyzna cz. 1: marynarka i poszetka">Elegancki mężczyzna cz. 1: marynarka i poszetka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/witamina-c-lewoskretna-mit-czy-fakt/" rel="bookmark" title="Witamina C lewoskrętna &#8211; mit czy fakt?"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/witamina-C-cytrus-tabletki-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/witamina-C-cytrus-tabletki-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/10/witamina-C-cytrus-tabletki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Witamina C lewoskrętna &#8211; mit czy fakt?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/witamina-c-lewoskretna-mit-czy-fakt/" rel="bookmark" title="Witamina C lewoskrętna &#8211; mit czy fakt?">Witamina C lewoskrętna &#8211; mit czy fakt?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/pod-lupa-farmaceuty-vichy-homme-structure-s/" rel="bookmark" title="Pod lupą farmaceuty: Vichy Homme Structure S"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/vichy-homme-structure-s-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2017/01/vichy-homme-structure-s-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2017/01/vichy-homme-structure-s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pod lupą farmaceuty: Vichy Homme Structure S"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/pod-lupa-farmaceuty-vichy-homme-structure-s/" rel="bookmark" title="Pod lupą farmaceuty: Vichy Homme Structure S">Pod lupą farmaceuty: Vichy Homme Structure S</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58b11eb6bcd60" data-td_block_id="td_uid_12_58b11eb6bcd60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58b11eb6bcd60" data-td_block_id="td_uid_12_58b11eb6bcd60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11730"><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12110"><a href="http://przegladdziennikarski.pl/category/historia/">Historia</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://przegladdziennikarski.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://przegladdziennikarski.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Styl życia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://przegladdziennikarski.pl/category/styl-zycia/">
                                  <span itemprop="name">Styl życia</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Kulinaria" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">
                                  <span itemprop="name">Kulinaria</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jak zniszczyć łódzką legendę, czyli Bierhalle-Esplanada w Łodzi (recenzja)</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11314" class="post-11314 post type-post status-publish format-standard has-post-thumbnail hentry category-kulinaria" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://przegladdziennikarski.pl/category/styl-zycia/">Styl życia</a></li><li class="entry-category"><a  href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Jak zniszczyć łódzką legendę, czyli Bierhalle-Esplanada w Łodzi (recenzja)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://przegladdziennikarski.pl/author/admin/">Paweł Rogaliński</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T13:06:21+00:00" >8 sierpnia 2016</time></span>                    <div class="td-post-comments"><a href="http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/#comments"><i class="td-icon-comments"></i>2</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11314">260</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprzegladdziennikarski.pl%2Fjak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podziel się na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jak+zniszczy%C4%87+%C5%82%C3%B3dzk%C4%85+legend%C4%99%2C+czyli+Bierhalle-Esplanada+w+%C5%81odzi+%28recenzja%29&url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fjak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja%2F&via=Przegl%C4%85d+Dziennikarski"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet (Ćwierkaj) na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/&amp;media=http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle.jpg&description=Jak+zniszczy%C4%87+%C5%82%C3%B3dzk%C4%85+legend%C4%99%2C+czyli+Bierhalle-Esplanada+w+%C5%81odzi+%28recenzja%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jak+zniszczy%C4%87+%C5%82%C3%B3dzk%C4%85+legend%C4%99%2C+czyli+Bierhalle-Esplanada+w+%C5%81odzi+%28recenzja%29%20-%20http%3A%2F%2Fprzegladdziennikarski.pl%2Fjak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle-696x392.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle-696x392.jpg 696w, http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle-300x169.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bierhalle"/></a></div>
        <p style="text-align: justify;"><strong>Oceniona przez nas na piątkę <a href="http://www.przegladdziennikarski.pl/esplanada-w-lodzi-recenzja-restauracji/" target="_blank">restauracja &#8222;Esplanada&#8221; przy ulicy Piotrkowskiej w Łodzi</a> została niedawno zastąpiona przez stylizowany na niemiecką piwiarnię lokal Bierhalle. Ze zniecierpliwieniem odwiedziłem to miejsce, by przekonać się, czy restauracja dorówna jakością swojej poprzedniczce z Kompanii Kuflowej.</strong></p>
<p style="text-align: justify;">Już na wstępie zaskoczyło mnie podobieństwo menu &#8211; wiele oryginalnych pozycji obecnych w jadłospisie &#8222;Esplanady&#8221; zostało wręcz skopiowanych. Jedynie cennik uległ zmianie &#8211; na gorsze. Niezrażony tym jednak, postanowiłem zamówić piwo i golonkę z pieca &#8222;dla dwojga&#8221; podaną z kapustą sauer, ogórkami kiszonymi, chrzanem, musztardą i pieczonymi ziemniakami.</p>
<p style="text-align: justify;">Niewątpliwie największym zaskoczeniem był podany <strong>brudny kufel do piwa, na którym wyraźnie było widać odcisk ust i czerwonej szminki</strong>. Kiedy zapytałem <strong>menadżera restauracji</strong> dlaczego podaje się klientom niedomyte kufle, ten bez pardonu odpowiedział, że &#8222;kufle nie są myte, tylko wyparzane&#8221;. Nie było z jego strony żadnej konsternacji czy zakłopotania. Lokal zdobył się zaledwie na wymianę kufla na inny (również wyparzony), a pracownicy podeszli do tego ewidentnego niedopatrzenia tak, jak gdyby taka sytuacja była codziennością, czymś zupełnie normalnym i naturalnym.</p>
<p style="text-align: justify;">Kolejną niemiłą niespodzianką było zamówione danie. <strong>Golonka niestety była mdła, niesmaczna, niedostatecznie przyprawiona. Ilość pieczonych ziemniaków &#8211; nawet dla jednej osoby &#8211; to ponury żart.</strong> I choć reszta mieściła się w standardzie,  danie jako całość było zdecydowanie zbyt małe, jak na swoją nazwę &#8222;dla dwojga&#8221;. Z restauracji więc nie wyszedłem z pełnym brzuchem, ale z pewnością z uszczuplonym portfelem.</p>
<p style="text-align: justify;">Niezadowolony z tak drastycznego obniżenia &#8211; do niedawna wysokich &#8211; standardów tej pięknej, historycznej restauracji &#8222;Esplanada&#8221;, mogę tylko powiedzieć, że nie zdecyduję się tam pójść kolejny raz. Chyba, że właściciele postanowią zafundować dodatkowe szkolenia zarówno menadżerowi, jak i kucharzowi, bo obaj z pewnością na swojej pracy niezbyt dobrze się znają.</p>
<p style="text-align: justify;">Lokal w szkolnej skali oceniam na kiepskie 3.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprzegladdziennikarski.pl%2Fjak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jak+zniszczy%C4%87+%C5%82%C3%B3dzk%C4%85+legend%C4%99%2C+czyli+Bierhalle-Esplanada+w+%C5%81odzi+%28recenzja%29&url=http%3A%2F%2Fprzegladdziennikarski.pl%2Fjak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja%2F&via=Przegl%C4%85d+Dziennikarski"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/&amp;media=http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle.jpg&description=Jak+zniszczy%C4%87+%C5%82%C3%B3dzk%C4%85+legend%C4%99%2C+czyli+Bierhalle-Esplanada+w+%C5%81odzi+%28recenzja%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jak+zniszczy%C4%87+%C5%82%C3%B3dzk%C4%85+legend%C4%99%2C+czyli+Bierhalle-Esplanada+w+%C5%81odzi+%28recenzja%29%20-%20http%3A%2F%2Fprzegladdziennikarski.pl%2Fjak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/" data-text="Jak zniszczyć łódzką legendę, czyli Bierhalle-Esplanada w Łodzi (recenzja)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://przegladdziennikarski.pl/lektury-ktore-powinni-czytac-politycy/">Lektury, które powinni czytać politycy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://przegladdziennikarski.pl/energetyczny-dress-code/">Energetyczny dress code</a></div></div></div>            <div class="author-box-wrap"><a href="http://przegladdziennikarski.pl/author/admin/"><img src="http://przegladdziennikarski.pl/wp-content/uploads/2016/05/pawel-rogalinski-warsaw2015-150x150.jpg" width="96" height="96" alt="Paweł Rogaliński" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://przegladdziennikarski.pl/author/admin/">Paweł Rogaliński</a></span></div><div class="td-author-url"><a href="http://www.przegladdziennikarski.pl/">http://www.przegladdziennikarski.pl/</a></div><div class="td-author-description">Paweł Rogaliński jest politologiem, filologiem, rzecznikiem prasowym organizacji pozarządowej oraz twórcą Przeglądu Dziennikarskiego. Od 2015 roku należy do prestiżowej grupy Światowych Odpowiedzialnych Liderów Fundacji BMW Stiftung Herbert Quandt. Za swoje osiągnięcia nagradzany na całym świecie, m.in. w Londynie, Berlinie, Rio de Janeiro, Warszawie, Brukseli i Strasburgu. Ukończył następujące kierunki studiów na Uniwersytecie Łódzkim: stosunki międzynarodowe: nauki polityczne, zarządzanie oraz filologię angielską, osiągając przy tym ogólnokrajowe sukcesy naukowe (m.in. Studencki Nobel). Obecnie przygotowuje rozprawę doktorską w Londynie poświęconą popularności politycznej w krajach anglojęzycznych. Jego ostatnia książka pt. „Jak politycy nami manipulują. Zakazane techniki” (Wydawnictwo Sorus, Poznań 2013) z powodu dużej popularności doczekała się dodruku już w kilka miesięcy po wydaniu. Więcej na stronie oficjalnej: www.rogalinski.eu.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="admin" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paweł Rogaliński"></span><meta itemprop="datePublished" content="2016-08-08T13:06:21+00:00"><meta itemprop="dateModified" content="2016-08-08T13:06:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://rogalinski.com.pl/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="Przegląd Dziennikarski"></span><meta itemprop="headline " content="Jak zniszczyć łódzką legendę, czyli Bierhalle-Esplanada w Łodzi (recenzja)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Bierhalle.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="394"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_58b11eb6c6d23_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_58b11eb6c6d23" ><script>var block_td_uid_19_58b11eb6c6d23 = new tdBlock();
block_td_uid_19_58b11eb6c6d23.id = "td_uid_19_58b11eb6c6d23";
block_td_uid_19_58b11eb6c6d23.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_19_58b11eb6c6d23_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_58b11eb6c6d23_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11314,"live_filter_cur_post_author":"1"}';
block_td_uid_19_58b11eb6c6d23.td_column_number = "3";
block_td_uid_19_58b11eb6c6d23.block_type = "td_block_related_posts";
block_td_uid_19_58b11eb6c6d23.post_count = "3";
block_td_uid_19_58b11eb6c6d23.found_posts = "64";
block_td_uid_19_58b11eb6c6d23.header_color = "";
block_td_uid_19_58b11eb6c6d23.ajax_pagination_infinite_stop = "";
block_td_uid_19_58b11eb6c6d23.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_19_58b11eb6c6d23);
</script><h4 class="td-related-title"><a id="td_uid_20_58b11eb6c86f5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_58b11eb6c6d23" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_21_58b11eb6c8732" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_58b11eb6c6d23" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_19_58b11eb6c6d23 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/french-bakery-recenzja-restauracji-abu-zabi/" rel="bookmark" title="„French Bakery” – recenzja restauracji (Abu Zabi)"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/French-Bakery-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/French-Bakery-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/10/French-Bakery-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„French Bakery” – recenzja restauracji (Abu Zabi)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/french-bakery-recenzja-restauracji-abu-zabi/" rel="bookmark" title="„French Bakery” – recenzja restauracji (Abu Zabi)">„French Bakery” – recenzja restauracji (Abu Zabi)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/uzbecka-restauracja-tashkent-w-dubaju-recenzja/" rel="bookmark" title="Uzbecka restauracja „Tashkent” w Dubaju (recenzja)"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/Tashkent-restauracja-uzbecka-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/09/Tashkent-restauracja-uzbecka-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/09/Tashkent-restauracja-uzbecka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uzbecka restauracja „Tashkent” w Dubaju (recenzja)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/uzbecka-restauracja-tashkent-w-dubaju-recenzja/" rel="bookmark" title="Uzbecka restauracja „Tashkent” w Dubaju (recenzja)">Uzbecka restauracja „Tashkent” w Dubaju (recenzja)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/restauracja-polka-magdy-gessler-w-lodzi-recenzja-restauracji-2/" rel="bookmark" title="Restauracja &#8222;Polka&#8221; Magdy Gessler w Łodzi (recenzja restauracji)"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Polka-Magda-Gessler-Manufaktura-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Polka-Magda-Gessler-Manufaktura-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2016/08/Polka-Magda-Gessler-Manufaktura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restauracja &#8222;Polka&#8221; Magdy Gessler w Łodzi (recenzja restauracji)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/restauracja-polka-magdy-gessler-w-lodzi-recenzja-restauracji-2/" rel="bookmark" title="Restauracja &#8222;Polka&#8221; Magdy Gessler w Łodzi (recenzja restauracji)">Restauracja &#8222;Polka&#8221; Magdy Gessler w Łodzi (recenzja restauracji)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_58b11eb6c6d23" data-td_block_id="td_uid_19_58b11eb6c6d23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_58b11eb6c6d23" data-td_block_id="td_uid_19_58b11eb6c6d23"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="td-comments-title block-title"><span>2 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-19089">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/f9e25140f7e202218f271b707d09bc91?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Adam</cite>

                    <a class="comment-link" href="#comment-19089">
                        <time pubdate="1475854713">7 października 2016 at 17:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Bardzo ciekawy wpis 🙂 Pozdrawiam</p>
                </div>

	            <div class="comment-meta" id="comment-19089">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/?replytocom=19089#respond' onclick='return addComment.moveForm( "comment-19089", "19089", "respond", "11314" )' aria-label='Odpowiedz użytkownikowi Adam'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-20011">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/05001249650bb97e4c21818d9c2a53fd?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>gumi30</cite>

                    <a class="comment-link" href="#comment-20011">
                        <time pubdate="1486999362">13 lutego 2017 at 16:22</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Odwiedzilem kilka razy &#8222;wspaniala&#8221;Esplanade&#8221;..zupelnie inne mam odczucia:)..w lokalu  rzadzila hamska, brunetka menadzerka ktora bluzgala personel przy gosciach, piwo co prawda bylo z promocji ale bylo obrzydliwe(jak zreszta wszystkie piwa &#8222;promocyjne w Lodzo)..jestem Tyszaninem wiec doskonale wiem jak smakuje piwo..Prawda jest ze ceny posilkow byly nizsze, ale czy jedzenie bylo smaczne??? Napewno bylo go duzo, uwazam ze Bierhalle jest lepszym lokal nieszety drozszym niz Esplanada.</p>
                </div>

	            <div class="comment-meta" id="comment-20011">
                    <a rel='nofollow' class='comment-reply-link' href='http://przegladdziennikarski.pl/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/?replytocom=20011#respond' onclick='return addComment.moveForm( "comment-20011", "20011", "respond", "11314" )' aria-label='Odpowiedz użytkownikowi gumi30'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jak-zniszczyc-lodzka-legende-czyli-bierhalle-esplanada-w-lodzi-recenzja/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>				<form action="http://przegladdziennikarski.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='11314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a62f7599c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_58b11eb6cbf1a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58b11eb6cbf1a" ><script>var block_td_uid_22_58b11eb6cbf1a = new tdBlock();
block_td_uid_22_58b11eb6cbf1a.id = "td_uid_22_58b11eb6cbf1a";
block_td_uid_22_58b11eb6cbf1a.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARNE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_58b11eb6cbf1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_58b11eb6cbf1a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58b11eb6cbf1a.td_column_number = "1";
block_td_uid_22_58b11eb6cbf1a.block_type = "td_block_7";
block_td_uid_22_58b11eb6cbf1a.post_count = "3";
block_td_uid_22_58b11eb6cbf1a.found_posts = "1323";
block_td_uid_22_58b11eb6cbf1a.header_color = "#";
block_td_uid_22_58b11eb6cbf1a.ajax_pagination_infinite_stop = "";
block_td_uid_22_58b11eb6cbf1a.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_22_58b11eb6cbf1a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULARNE</span></h4></div><div id=td_uid_22_58b11eb6cbf1a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/czym-jest-pr-pijar-public-relations/" rel="bookmark" title="Czym jest PR, pijar, public relations?"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/pawel-rogalinski-jak-politycy-nami-manipuluja-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/10/pawel-rogalinski-jak-politycy-nami-manipuluja-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2016/10/pawel-rogalinski-jak-politycy-nami-manipuluja-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Czym jest PR, pijar, public relations?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/czym-jest-pr-pijar-public-relations/" rel="bookmark" title="Czym jest PR, pijar, public relations?">Czym jest PR, pijar, public relations?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-06-19T12:27:21+00:00" >19 czerwca 2011</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/zostan-nauczycielem-na-wyspach-krok-po-kroku/" rel="bookmark" title="Zostań nauczycielem na Wyspach: krok po kroku"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2013/06/University-of-Kent-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2013/06/University-of-Kent-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2013/06/University-of-Kent-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zostań nauczycielem na Wyspach: krok po kroku"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/zostan-nauczycielem-na-wyspach-krok-po-kroku/" rel="bookmark" title="Zostań nauczycielem na Wyspach: krok po kroku">Zostań nauczycielem na Wyspach: krok po kroku</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-06T13:17:39+00:00" >6 czerwca 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" rel="bookmark" title="Wymiana oleju i filtrów – o czym warto wiedzieć"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/12/petrol-996617_1280-e1450189815672-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wymiana oleju i filtrów – o czym warto wiedzieć"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/wymiana-oleju-i-filtrow-o-czym-warto-wiedziec/" rel="bookmark" title="Wymiana oleju i filtrów – o czym warto wiedzieć">Wymiana oleju i filtrów – o czym warto wiedzieć</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-15T16:30:45+00:00" >15 grudnia 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_58b11eb6cbf1a" data-td_block_id="td_uid_22_58b11eb6cbf1a">Załaduj więcej<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_58b11eb6d1f0a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_58b11eb6d1f0a" ><script>var block_td_uid_23_58b11eb6d1f0a = new tdBlock();
block_td_uid_23_58b11eb6d1f0a.id = "td_uid_23_58b11eb6d1f0a";
block_td_uid_23_58b11eb6d1f0a.atts = '{"limit":"4","sort":"comment_count","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"GOR\u0104CE TEMATY","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_58b11eb6d1f0a_rand","el_class":"","offset":"6","css":"","tdc_css":"","tdc_css_class":"td_uid_23_58b11eb6d1f0a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_58b11eb6d1f0a.td_column_number = "1";
block_td_uid_23_58b11eb6d1f0a.block_type = "td_block_15";
block_td_uid_23_58b11eb6d1f0a.post_count = "4";
block_td_uid_23_58b11eb6d1f0a.found_posts = "1323";
block_td_uid_23_58b11eb6d1f0a.header_color = "#";
block_td_uid_23_58b11eb6d1f0a.ajax_pagination_infinite_stop = "";
block_td_uid_23_58b11eb6d1f0a.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_23_58b11eb6d1f0a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>GORĄCE TEMATY</span></h4></div><div id=td_uid_23_58b11eb6d1f0a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/euroubostwo-kontrowersje-wokol-brukselskich-obrad/" rel="bookmark" title="EUROubóstwo: kontrowersje wokół brukselskich obrad"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2010/06/DSCF4658-563x385.jpg 563w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EUROubóstwo: kontrowersje wokół brukselskich obrad"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/euroubostwo-kontrowersje-wokol-brukselskich-obrad/" rel="bookmark" title="EUROubóstwo: kontrowersje wokół brukselskich obrad">EUROubóstwo: kontrowersje wokół brukselskich obrad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/dzialka-odcieta-od-swiata/" rel="bookmark" title="Działka odcięta od świata"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/07/brama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Działka odcięta od świata"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/dzialka-odcieta-od-swiata/" rel="bookmark" title="Działka odcięta od świata">Działka odcięta od świata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/e-book-british-accents-cockney-rp-estuary-english-2/" rel="bookmark" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2011/12/british-accents-cockney-rp-estuary-english_pawel-rogalinski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/e-book-british-accents-cockney-rp-estuary-english-2/" rel="bookmark" title="E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;">E-book: &#034;British Accents: Cockney, RP, Estuary English&#034;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/kamerun-pieklo-na-ziemi/" rel="bookmark" title="Kamerun &#8211; piekło na Ziemi"><img width="218" height="150" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2010/01/Kamerun-5-218x150.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2010/01/Kamerun-5-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2010/01/Kamerun-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamerun &#8211; piekło na Ziemi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/kamerun-pieklo-na-ziemi/" rel="bookmark" title="Kamerun &#8211; piekło na Ziemi">Kamerun &#8211; piekło na Ziemi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_58b11eb6d1f0a" data-td_block_id="td_uid_23_58b11eb6d1f0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_58b11eb6d1f0a" data-td_block_id="td_uid_23_58b11eb6d1f0a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_24_58b11eb6d77ca_rand td-pb-border-top"  data-td-block-uid="td_uid_24_58b11eb6d77ca" ><h4 class="block-title"><span>Instagram</span></h4><div id=td_uid_24_58b11eb6d77ca class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/13187922_1703672733226075_1425681256_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/pawelrogalinski" target="_blank">@pawelrogalinski</a></div>
                    <div class="td-instagram-followers"><span>1&nbsp;314</span> Obserwujący</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/pawelrogalinski" target="_blank">Obserwuj</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQ4_C8KlkXj" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.37.1080.1080/14597251_165581287281981_6638309930963042304_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQza-oDFJsF" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16788907_1874403459463867_8580131303377076224_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQxdBg-lotI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.133.1080.1080/16789288_1727079357604801_8265779485886906368_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQsSunSlTTX" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c138.0.1080.1080/16790009_239796713147327_5943974561430110208_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQpIx3nFTD_" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c136.0.1080.1080/16789601_152529335256327_4468078886327943168_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQn0nSile62" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c111.0.1080.1080/16789552_1893580927541687_6470554620119744512_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQkO3eUgtyL" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c184.0.1080.1080/16464907_387296111631035_4149572345108889600_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQiaXfEgZft" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16585448_387127338318050_2987640587525554176_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQexew3gk58" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c57.0.1080.1080/16584762_608633085998006_2885974008640045056_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>NASI AUTORZY</span></div>			<div class="textwidget">- <b>Paweł Rogaliński</b> - politolog, filolog, rzecznik<br>
- <b>prof. Longin Pastusiak</b> - b. marszałek Senatu<br>
- <b>prof. Tadeusz Iwiński</b> - b. poseł na Sejm<br>
- <b>Małgorzata Rosołowska-Pomorska</b> - właścicielka Fabryki Rajstop "Adrian"<br>
- <b>prof. Karol Czejarek</b> - germanista, tłumacz<br>
- <b>prof. Tomasz Kaczmarek</b> - dramatopisarz<br>
- <b>Lesław Lech</b> - b. poseł na Sejm<br>
- <b>dr hab. Stanisław Raczyński</b> - pisarz<br>
- <b>Jerzy Hutek</b> - reżyser, dziennikarz<br>
- <b>Marek Klimczak</b> - b. wiceprezydent Łodzi<br>
- <b>Bogumiła Olaniecka</b> - poetka<br>
- <b>Tomasz Mazur</b> - podróżnik, pisarz<br>
- <b>Justyna Borowiecka</b> - bloger, fotograf</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_26_58b11eb6d7e9f_rand td-pb-border-top"  data-td-block-uid="td_uid_26_58b11eb6d7e9f" ><script>var block_td_uid_26_58b11eb6d7e9f = new tdBlock();
block_td_uid_26_58b11eb6d7e9f.id = "td_uid_26_58b11eb6d7e9f";
block_td_uid_26_58b11eb6d7e9f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"AKTUALNO\u015aCI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_58b11eb6d7e9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_58b11eb6d7e9f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_58b11eb6d7e9f.td_column_number = "1";
block_td_uid_26_58b11eb6d7e9f.block_type = "td_block_7";
block_td_uid_26_58b11eb6d7e9f.post_count = "3";
block_td_uid_26_58b11eb6d7e9f.found_posts = "167";
block_td_uid_26_58b11eb6d7e9f.header_color = "#";
block_td_uid_26_58b11eb6d7e9f.ajax_pagination_infinite_stop = "";
block_td_uid_26_58b11eb6d7e9f.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_26_58b11eb6d7e9f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>AKTUALNOŚCI</span></h4></div><div id=td_uid_26_58b11eb6d7e9f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/rozwoj-przegladu-dziennikarskiego-i-jego-sukcesy/" rel="bookmark" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-300x212.jpg 300w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-218x150.jpg 218w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2-594x420.jpg 594w, http://przegladdziennikarski.pl/wp-content/uploads/2013/10/Przeglad-Dziennikarski-komputer-biuro2.jpg 636w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/rozwoj-przegladu-dziennikarskiego-i-jego-sukcesy/" rel="bookmark" title="Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy">Rozwój &#8222;Przeglądu Dziennikarskiego&#8221; i jego sukcesy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T19:07:10+00:00" >14 listopada 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/przeglad-dziennikarski-w-nowej-odslonie/" rel="bookmark" title="&#8222;Przegląd Dziennikarski&#8221; w nowej odsłonie!"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/Przeglad-Dziennikarski-komputer-biuro-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2016/11/Przeglad-Dziennikarski-komputer-biuro-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2016/11/Przeglad-Dziennikarski-komputer-biuro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8222;Przegląd Dziennikarski&#8221; w nowej odsłonie!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/przeglad-dziennikarski-w-nowej-odslonie/" rel="bookmark" title="&#8222;Przegląd Dziennikarski&#8221; w nowej odsłonie!">&#8222;Przegląd Dziennikarski&#8221; w nowej odsłonie!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-07T19:17:39+00:00" >7 listopada 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://przegladdziennikarski.pl/wesolych-swiat-zyczy-redakcja-przegladu-dziennikarskiego/" rel="bookmark" title="Wesołych Świąt życzy redakcja &quot;Przeglądu Dziennikarskiego&quot;"><img width="100" height="70" class="entry-thumb" src="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/zyczenia-swiateczne-kartka-100x70.jpg" srcset="http://przegladdziennikarski.pl/wp-content/uploads/2015/12/zyczenia-swiateczne-kartka-100x70.jpg 100w, http://przegladdziennikarski.pl/wp-content/uploads/2015/12/zyczenia-swiateczne-kartka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wesołych Świąt życzy redakcja &quot;Przeglądu Dziennikarskiego&quot;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://przegladdziennikarski.pl/wesolych-swiat-zyczy-redakcja-przegladu-dziennikarskiego/" rel="bookmark" title="Wesołych Świąt życzy redakcja &quot;Przeglądu Dziennikarskiego&quot;">Wesołych Świąt życzy redakcja &quot;Przeglądu Dziennikarskiego&quot;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-17T08:15:46+00:00" >17 grudnia 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_27_58b11eb6db438_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_27_58b11eb6db438" ><h4 class="block-title"><span>POPULARNE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://przegladdziennikarski.pl/category/aktualnosci/">Aktualności<span class="td-cat-no">167</span></a></li><li><a href="http://przegladdziennikarski.pl/category/swiat/">Świat<span class="td-cat-no">158</span></a></li><li><a href="http://przegladdziennikarski.pl/category/marketing/">Marketing<span class="td-cat-no">123</span></a></li><li><a href="http://przegladdziennikarski.pl/category/english/">English<span class="td-cat-no">113</span></a></li><li><a href="http://przegladdziennikarski.pl/category/polska/lodzkie/">Łódzkie<span class="td-cat-no">81</span></a></li><li><a href="http://przegladdziennikarski.pl/category/hobby/kultura/">Kultura<span class="td-cat-no">81</span></a></li><li><a href="http://przegladdziennikarski.pl/category/polska/kraj/">Kraj<span class="td-cat-no">79</span></a></li><li><a href="http://przegladdziennikarski.pl/category/hobby/nauka/">Nauka i ciekawostki<span class="td-cat-no">66</span></a></li><li><a href="http://przegladdziennikarski.pl/category/styl-zycia/kulinaria/">Kulinaria<span class="td-cat-no">65</span></a></li><li><a href="http://przegladdziennikarski.pl/category/galeria/">Galeria<span class="td-cat-no">61</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://przegladdziennikarski.pl/"><img src="http://rogalinski.com.pl/wp-content/uploads/2016/09/logo-light.png" alt="Przegląd Dziennikarski - Paweł Rogaliński" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAS</span></div>Przegląd Dziennikarski to nowoczesne czasopismo internetowe tworzone przez kilkunastoosobową redakcję złożoną z nieprzeciętnych dziennikarzy.<div class="footer-email-wrap">Skontaktuj się z nami: <a href="/cdn-cgi/l/email-protection#2a4145445e4b415e6a5a58504f4d464b4e4e50434f444443414b58594143045a46"><span class="__cf_email__" data-cfemail="a8c3c7c6dcc9c3dce8d8dad2cdcfc4c9ccccd2c1cdc6c6c1c3c9dadbc3c186d8c4">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PODĄŻAJ ZA NAMI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PrzegladDziennikarski/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105850369847884681030" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/PAWELROGALINSKI/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/in/pawelrogalinski" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PawelROGALINSKI" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RogalinskiP" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-13549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13549"><a href="http://www.rogalinski.eu/">Paweł Rogaliński – Info</a></li>
<li id="menu-item-13550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13550"><a href="http://przegladdziennikarski.pl/faq/">FAQ – Regulamin</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13551"><a href="http://przegladdziennikarski.pl/contact/">Kontakt</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016  Przegląd Dziennikarski - Paweł Rogaliński                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 58b11eb6dd4e7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_nk .td-social-box{
    background:#00609E;
}
.td-sp-nk {
    width: 32px;
    height: 32px;
    background:url(wp-content/themes/Newspaper/images/nk.png);
}
.home-icon{
    vertical-align:middle;
}
.sf-menu > li > a {
    padding: 0 11px;
}
.newsletter-email{
    margin-bottom:10px;
}
.td-post-content p{
    text-align:justify;
}
.td-header-style-7 .td-header-sp-logo {
    margin-right: 35px;
}
</style>

<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/przegladdziennikarski.pl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"sending":"Trwa wysy\u0142anie...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/javascripts/jquery.tools.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/fresh-shortcodes/javascripts/fresh-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email niepoprawny","name_error":"Imi\u0119 jest niepoprawne","surname_error":"Nazwisko jest niepoprawne","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://przegladdziennikarski.pl/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0141\u00f3d\u017a","api_location":"Lodz","api_language":"pl","today_icon":"broken-clouds-n","today_icon_text":"Pochmurno","today_temp":[0,32],"today_humidity":94,"today_wind_speed":[7.2,4.5],"today_min":[0,32],"today_max":[0,32],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1488103200,"day_temp":[2,35],"day_name":"nie","owm_day_index":1},{"timestamp":1488189600,"day_temp":[7,44],"day_name":"pon","owm_day_index":2},{"timestamp":1488276000,"day_temp":[10,50],"day_name":"wt","owm_day_index":3},{"timestamp":1488362400,"day_temp":[8,47],"day_name":"\u015br","owm_day_index":4},{"timestamp":1488448800,"day_temp":[6,43],"day_name":"czw","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://przegladdziennikarski.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://przegladdziennikarski.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>